<!--publishThread: 06:52:44.636 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG354628 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n </title><meta name="Description" content="V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante del &oacute;rgano que vigila la actuaci&oacute;n de servidores p&uacute;blicos y posibles actos de corrupci&oacute;n" /><meta name="Keywords" content="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " /><meta name="abstract" content="V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante del &oacute;rgano que vigila la actuaci&oacute;n de servidores p&uacute;blicos y posibles actos de corrupci&oacute;n" /><meta name="news_keywords" content="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " /><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.09/0.49/480/345/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.09/0.49/480/345/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion.jpg" /><meta property="og:title" content="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n"/><meta property="og:type" content="article" /><meta property="og:url" content="https://hidalgo.lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"/><meta property="og:description" content="V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante del &oacute;rgano que vigila la actuaci&oacute;n de servidores p&uacute;blicos y posibles actos de corrupci&oacute;n"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"
  },
  "headline": "Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-01-21CDT18:31:th-05:00",
  "dateModified": "2020-01-21CDT18:52:th-05:00",
  "author": {
    "@type": "Person",
    "name": "LORENA ROSAS"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante del &oacute;rgano que vigila la actuaci&oacute;n de servidores p&uacute;blicos y posibles actos de corrupci&oacute;n",
  "articleBody": "PACHUCA.– Ser&aacute; reestructurado el Comit&eacute; de Participaci&oacute;n Ciudadana (CPC), del Sistema Estatal Anticorrupci&oacute;n (SEA) de Hidalgo, por lo que a partir del 29 de enero, V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante de este &oacute;rgano que vigila las actuaciones de los servidores p&uacute;blicos y posibles actos de corrupci&oacute;n.    Este d&iacute;a en sesi&oacute;n p&uacute;blica, la Comisi&oacute;n de Selecci&oacute;n, que coordina Ricardo Rivera Barqu&iacute;n, emiti&oacute; su voto para elegir al quinto integrante del Comit&eacute; Anticorrupci&oacute;n, en el que V&iacute;ctor Ju&aacute;rez Peralta result&oacute; electo de entre nueve postulantes para un periodo de cinco a&ntilde;os, a partir de que tome protesta.    De acuerdo con su curr&iacute;culum, Ju&aacute;rez Peralta es licenciado en econom&iacute;a, maestro en gobierno y gesti&oacute;n local, asimismo, integra la Mesa Directiva de la Federaci&oacute;n de Colegios Economistas a nivel nacional y estatal, se desempe&ntilde;a como docente en instituciones de educaci&oacute;n superior, trabajos en los que podr&aacute; continuar, ya que la convocatoria del SEA lo permite.     Adem&aacute;s, el nombre de V&iacute;ctor Ju&aacute;rez Peralta apareci&oacute; en el listado de 180 funcionarios que integraron 18 consejos distritales en los comicios de 2018, y tambi&eacute;n en el padr&oacute;n de militantes del Partido Revolucionario Institucional.    Con la integraci&oacute;n de Ju&aacute;rez Peralta, la actual presidenta Ana Mar&iacute;a Tavarez Jim&eacute;nez dejar&aacute; el cargo, pues su periodo de gesti&oacute;n culminar&aacute; el 29 de enero.    La Comisi&oacute;n de Selecci&oacute;n quedar&aacute; conformada por: Juan Melquiades Ens&aacute;stiga Alfaro, Rafael Herrera Mac&iacute;as, Ang&eacute;lica Tomasa Rodr&iacute;guez P&eacute;rez, Sergio Carlos Jim&eacute;nez Mart&iacute;nez y V&iacute;ctor Ju&aacute;rez Peralta.Lee m&aacute;s en LSR Hidalgo: Familiares de acusado por homicidio en bar Silvana se encadenan frente a Palacio Nacional    De dicho listado, los tres primeros integraron el comit&eacute; desde el 23 de enero de 2018; el cuarto el 30 de enero de 2019 y el &uacute;ltimo seleccionado este d&iacute;a.      Hasta el momento, no ha informado sobre quien quedar&aacute; al frente del organismo ciudadano.     ANTECEDENTE    La convocatoria para elegir al quinto integrante del Comit&eacute; de Participaci&oacute;n fue emitida en noviembre y cerr&oacute; el 9 de diciembre del a&ntilde;o pasado, los postulantes deb&iacute;an contar con ciudadan&iacute;a hidalguense, residencia en el estado por los &uacute;ltimos cinco a&ntilde;os y experiencia en materia de transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas y combate a la corrupci&oacute;n.    LAS PRESIDENTAS    Desde su creaci&oacute;n y hasta el momento, han existido dos presidentas del CPC del Sistema Estatal Anticorrupci&oacute;n, la primera fue Myrna Roc&iacute;o Moncada Mahuem (enero 2018-enero 2019) y la segunda, Ana Mar&iacute;a Tav&aacute;rez Jim&eacute;nez (30 enero 2019-29 enero 2020).   emh"
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>21 de enero del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote354628"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n</h1><h2>V&iacute;ctor Ju&aacute;rez Peralta ser&aacute; el nuevo integrante del &oacute;rgano que vigila la actuaci&oacute;n de servidores p&uacute;blicos y posibles actos de corrupci&oacute;n</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>LORENA ROSAS</li><li><span>21/01/2020</span></li><li><span>18:31 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.09/0.49/358/203/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.09/0.49/696/394/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion-focus-min0.09-0.49-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/01/21/seleccionannuevointegrantecomiteciudadanoanticorrupcion-focus-min0.09-0.49-983-557.jpg" title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" alt="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n"></picture></div><div class="data-photo">La actual presidenta Ana Mar&iacute;a Tavarez Jim&eacute;nez dejar&aacute; el cargo, pues su periodo de gesti&oacute;n culminar&aacute; el 29 de enero. (Foto: captura de video)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-url="https://lasillarota.com/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.– Ser&aacute; reestructurado el <strong>Comit&eacute; de Participaci&oacute;n Ciudadana</strong> (<strong>CPC</strong>), del Sistema Estatal Anticorrupci&oacute;n (<strong>SEA</strong>) de <strong>Hidalgo</strong>, por lo que a partir del 29 de enero, <strong>V&iacute;ctor Ju&aacute;rez Peralta</strong> ser&aacute; el nuevo integrante de este &oacute;rgano que vigila las actuaciones de los <strong>servidores p&uacute;blicos</strong> y posibles <strong>actos de corrupci&oacute;n</strong>.</p><p class="paragraph">Este d&iacute;a en sesi&oacute;n p&uacute;blica, la <strong>Comisi&oacute;n de Selecci&oacute;n</strong>, que coordina <strong>Ricardo Rivera Barqu&iacute;n</strong>, emiti&oacute; su voto para elegir al quinto integrante del <strong>Comit&eacute; Anticorrupci&oacute;n</strong>, en el que <strong>V&iacute;ctor Ju&aacute;rez Peralta</strong> result&oacute; electo de entre nueve postulantes para un periodo de cinco a&ntilde;os, a partir de que tome protesta.</p><p class="paragraph">De acuerdo con su curr&iacute;culum, <strong>Ju&aacute;rez Peralta</strong> es licenciado en econom&iacute;a, maestro en gobierno y gesti&oacute;n local, asimismo, integra la Mesa Directiva de la Federaci&oacute;n de <strong>Colegios Economistas</strong> a nivel nacional y estatal, se desempe&ntilde;a como docente en instituciones de educaci&oacute;n superior, trabajos en los que podr&aacute; continuar, ya que la convocatoria del <strong>SEA</strong> lo permite.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/buscan-quinto-integrante-comite-anticorrupcion/339206" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/11/25/buscanquintointegrantecomiteanticorrupcion-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/buscan-quinto-integrante-comite-anticorrupcion/339206" target="_blank"><p class="paragraph">Buscan al quinto integrante del Comit&eacute; anticorrupci&oacute;n</p></a></div></div></div></p><p class="paragraph">Adem&aacute;s, el nombre de <strong>V&iacute;ctor Ju&aacute;rez Peralta</strong> apareci&oacute; en el listado de 180 funcionarios que integraron 18 consejos distritales en los comicios de 2018, y tambi&eacute;n en el padr&oacute;n de militantes del <strong>Partido Revolucionario Institucional</strong>.</p><p class="paragraph">Con la integraci&oacute;n de <strong>Ju&aacute;rez Peralta</strong>, la actual presidenta <strong>Ana Mar&iacute;a Tavarez Jim&eacute;nez</strong> dejar&aacute; el cargo, pues su periodo de gesti&oacute;n culminar&aacute; el 29 de enero.</p><p class="paragraph">La <strong>Comisi&oacute;n de Selecci&oacute;n</strong> quedar&aacute; conformada por: <strong>Juan Melquiades Ens&aacute;stiga Alfaro</strong>, <strong>Rafael Herrera Mac&iacute;as</strong>, <strong>Ang&eacute;lica Tomasa Rodr&iacute;guez P&eacute;rez</strong>, <strong>Sergio Carlos Jim&eacute;nez Mart&iacute;nez</strong> y <strong>V&iacute;ctor Ju&aacute;rez Peralta</strong>.</p><p class="paragraph"><strong>Lee m&aacute;s en LSR <strong>Hidalgo</strong>: <a href="https://hidalgo.lasillarota.com/familiares-acusado-homicidio-bar-silvana-se-encadenan-en-palacio-nacional/354598" target="_blank"><span style="color: rgb(255, 0, 0);">Familiares de acusado por homicidio en bar Silvana se encadenan frente a Palacio Nacional</span></a></strong></p><p class="paragraph">De dicho listado, los tres primeros integraron el comit&eacute; desde el 23 de enero de 2018; el cuarto el 30 de enero de 2019 y el &uacute;ltimo seleccionado este d&iacute;a.  </p><p class="paragraph">Hasta el momento, no ha informado sobre quien quedar&aacute; al frente del organismo ciudadano.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/abuso-autoridad-73-porciento-denuncias-fiscalia/327893" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/18/73servidoresabusoautoridadhidalgo-focus-0.19-0.24-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/abuso-autoridad-73-porciento-denuncias-fiscalia/327893" target="_blank"><p class="paragraph">Por abuso de autoridad, 73% de denuncias en la Fiscal&iacute;a Anticorrupci&oacute;n</p></a></div></div></div></p><h3>ANTECEDENTE</h3><p class="paragraph">La convocatoria para elegir al quinto integrante del <strong>Comit&eacute; de Participaci&oacute;n</strong> fue emitida en noviembre y cerr&oacute; el 9 de diciembre del a&ntilde;o pasado, los postulantes deb&iacute;an contar con <strong>ciudadan&iacute;a hidalguense</strong>, residencia en el estado por los &uacute;ltimos cinco a&ntilde;os y experiencia en materia de <strong>transparencia</strong>, <strong>evaluaci&oacute;n</strong>, <strong>fiscalizaci&oacute;n</strong>, <strong>rendici&oacute;n de cuentas</strong> y <strong>combate a la corrupci&oacute;n</strong>.</p><h3>LAS PRESIDENTAS</h3><p class="paragraph">Desde su creaci&oacute;n y hasta el momento, han existido dos presidentas del <strong>CPC</strong> del Sistema Estatal Anticorrupci&oacute;n, la primera fue <strong>Myrna Roc&iacute;o Moncada Mahuem</strong> (enero 2018-enero 2019) y la segunda, Ana Mar&iacute;a Tav&aacute;rez Jim&eacute;nez (30 enero 2019-29 enero 2020).</p><p class="paragraph"> </p><p class="paragraph"> </p><p class="paragraph"> </p><p class="paragraph">emh</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/hidalgo-620/">#Hidalgo</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/seleccionan-nuevo-integrante-comite-ciudadano-anticorrupcion/354628" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n" data-postid="354628" data-pubdate="01/21/2020 06:31:00 p. m." data-authors="LORENA ROSAS" id="datosNota" /><div class="nota354628"><input type="hidden" data-url="/mundo/estudiar-finanzas-personales-y-plantar-arboles-obligatorio-para-graduarse-estudiar-graduarse-obligatorio-filipinas/354630" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Mundo" data-title="Estudiar Finanzas Personales y plantar &aacute;rboles, &iquest;obligatorio para graduarse?" data-postid="354630" data-pubdate="01/21/2020 06:37:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/amenazas-obligan-a-cancelar-foros-por-la-igualdad-y-no-discriminacion-en-boca-del-rio-amenazas-profamilia-provida-lgbt/354631" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Amenazas obligan a cancelar Foros por la Igualdad y No Discriminaci&oacute;n en Boca del R&iacute;o" data-postid="354631" data-pubdate="01/21/2020 06:36:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/gobernador-de-tamaulipas-supervisa-obras-con-valor-de-751-mdp-en-reynosa-tamaulipas-reynosa-gobernador-obras/354629" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Gobernador de Tamaulipas supervisa obras con valor de 751 mdp en Reynosa" data-postid="354629" data-pubdate="01/21/2020 06:33:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/lacaderadeeva/poesia-femenina-la-otra-mitad-que-nos-falto-conocer-sheila-blanco-espana-musica-poesia-literatura/354626" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="La Cadera de Eva" data-title="Poes&iacute;a femenina, la otra mitad que nos falt&oacute; conocer: Sheila Blanco" data-postid="354626" data-pubdate="01/21/2020 06:17:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/andrea-legarreta-no-se-contuvo-y-en-plena-obra-de-teatro-le-lanzo-tremendo-piropo-su-esposo-erik-rubin-erik-rubin-andrea-legarreta-erik/354622" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Gente" data-title="Andrea Legarreta no se contuvo y en plena obra de teatro le lanz&oacute; tremendo piropo su esposo Erik Rub&iacute;n" data-postid="354622" data-pubdate="01/21/2020 06:14:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/no-llegaron-testigos-juicio-exfuncionario-rtvh/354620" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="No llegaron 25 testigos a juicio vs exfuncionario de RTVH" data-postid="354620" data-pubdate="01/21/2020 06:12:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/frente-frio-provoco-cortes-de-energia-electrica-y-derrumbes-en-seis-municipios-frente-frio-municipios-nevada-xalapa/354618" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Frente fr&iacute;o provoc&oacute; cortes de energ&iacute;a el&eacute;ctrica y derrumbes en seis municipios" data-postid="354618" data-pubdate="01/21/2020 06:09:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/dan-8-mdp-mas-a-partidos-politicos-en-nl-gastaran-2248-mdp-en-2020-monterrey-nuevo-leon-partidos-politicos/354617" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Dan 8 mdp m&aacute;s a partidos pol&iacute;ticos en NL; gastar&aacute;n 224.8 mdp en 2020" data-postid="354617" data-pubdate="01/21/2020 06:05:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/manifestantes-que-van-a-cu-pintan-asta-bandera-unam-marcha-rectoria/354591" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Metr&oacute;poli" data-title="Manifestantes que van a CU pintan asta bandera" data-postid="354591" data-pubdate="01/21/2020 05:55:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/familiares-acusado-homicidio-bar-silvana-se-encadenan-en-palacio-nacional/354598" data-tags="hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem " data-sections="Estados" data-title="Familiares de acusado por homicidio en bar Silvana se encadenan frente a Palacio Nacional" data-postid="354598" data-pubdate="01/21/2020 05:55:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "354628",
                    maincontent: "div#mainContainerNote354628",
                    title: "Seleccionan a nuevo integrante del comit&eacute; ciudadano anticorrupci&oacute;n",
                    pubdate: "2020-01-21",
                    
                    authors: "LORENA ROSAS",
                            
                    sections: "Estados",
                     
                    tags: "hidalgo,v&iacute;ctor ju&aacute;rez peralta ,comit&eacute; de participaci&oacute;n ciudadana ,cpc,servidores p&uacute;blicos,actos de corrupci&oacute;n,comisi&oacute;n de selecci&oacute;n,  ricardo rivera barqu&iacute;n,  comit&eacute; anticorrupci&oacute;n,  ju&aacute;rez peralta ,colegios economistas ,sea,partido revolucionario institucional,ana mar&iacute;a tavarez jim&eacute;nez ,juan melquiades ens&aacute;stiga alfaro, rafael herrera mac&iacute;as, ang&eacute;lica tomasa rodr&iacute;guez p&eacute;rez, sergio carlos jim&eacute;nez mart&iacute;nez, comit&eacute; de participaci&oacute;n ,ciudadan&iacute;a hidalguense,  transparencia, evaluaci&oacute;n, fiscalizaci&oacute;n, rendici&oacute;n de cuentas,combate a la corrupci&oacute;n,myrna roc&iacute;o moncada mahuem ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='354628' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=354628';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

