<!--publishThread: 05:52:33.359 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG313972 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js" async defer></script><title>Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad </title><meta name="Description" content="Seg&uacute;n el titular del Ejecutivo, la obra en una de las zonas m&aacute;s exclusivas de la ciudad beneficiar&aacute; a quienes acuden a hacer pagos a oficinas gubernamentales o a la plaza comercial" /><meta name="Keywords" content="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" /><meta name="abstract" content="Seg&uacute;n el titular del Ejecutivo, la obra en una de las zonas m&aacute;s exclusivas de la ciudad beneficiar&aacute; a quienes acuden a hacer pagos a oficinas gubernamentales o a la plaza comercial" /><meta name="news_keywords" content="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" /><base href="hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.05/0.48/480/345/2019/09/02/zonaplateadaomarfayadnofifisvialidad.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.05/0.48/480/345/2019/09/02/zonaplateadaomarfayadnofifisvialidad.jpg" /><meta property="og:title" content="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad"/><meta property="og:type" content="article" /><meta property="og:url" content="https://hidalgo.lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"/><meta property="og:description" content="Seg&uacute;n el titular del Ejecutivo, la obra en una de las zonas m&aacute;s exclusivas de la ciudad beneficiar&aacute; a quienes acuden a hacer pagos a oficinas gubernamentales o a la plaza comercial"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"
  },
  "headline": "Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2019/09/02/zonaplateadaomarfayadnofifisvialidad.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-09-02CDT17:42:th-05:00",
  "dateModified": "2019-09-02CDT17:52:th-05:00",
  "author": {
    "@type": "Person",
    "name": "OLIVER GARC&Iacute;A"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Seg&uacute;n el titular del Ejecutivo, la obra en una de las zonas m&aacute;s exclusivas de la ciudad beneficiar&aacute; a quienes acuden a hacer pagos a oficinas gubernamentales o a la plaza comercial",
  "articleBody": "PACHUCA.- El gobernador Omar Fayad Meneses asegur&oacute; que el reencarpetamiento en Camino Real de la Plata, v&iacute;a principal de Zona Plateada, no busca beneficiar a gente fif&iacute;, sino a los ciudadanos de clase media o baja que utilizan bancos para el cobro de apoyos sociales o realizan pagos en el Infonavit. &quot;Ah&iacute; tenemos los cines. &iquest;O no van al cine ustedes?. Yo no, pero ustedes s&iacute;, todos van, muchos. Ah&iacute; tenemos la oficina de recaudaci&oacute;n. Todos los tr&aacute;mites que tienen que hacer tambi&eacute;n se pagan ah&iacute;, entonces la afluencia de personas es gigantesca&quot;, se&ntilde;al&oacute; a los habitantes que asistieron a la audiencia p&uacute;blica en El Palmar. Lee m&aacute;s en LSR Hidalgo:&nbsp;Por 1 mdp, repavimentan calle en Constituci&oacute;n Seg&uacute;n el titular del Ejecutivo, quienes viven en Nopancalco, El Huixm&iacute; y Tlapacoya la utilizan como v&iacute;a alterna en tanto se edifica el puente de bulevar Colosio. La intervenci&oacute;n forma parte del plan para mejorar las calles &quot;m&aacute;s amoladas&quot; de la capital con asfalto y fibra &oacute;ptica.   De acuerdo con el mandatario, por el estado de las calles a la capital se le conoce como &quot;Bachuca&quot;, por lo que estableci&oacute; un acuerdo con el municipio para rehabilitarlas. AUTOPISTA EN CORREDOR DE LA MONTA&Ntilde;A El mandatario anticip&oacute; que se edificar&aacute; una &quot;s&uacute;perautopista&quot; de altas especificaciones para librar el Corredor de la Monta&ntilde;a, con elevaci&oacute;n y t&uacute;neles, pero se reserv&oacute; los detalles. Asimismo, record&oacute; el puente atirantado que se ubicar&aacute; en la Glorieta 24 horas, pues esta no es suficiente para el n&uacute;mero de autom&oacute;viles de la ciudad. emh"
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>2 de septiembre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/hidalgo_1.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://lasillarota.com/yosoitu" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/hidalgo_2.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://lasillarota.com/yosoitu"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote313972"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad</h1><h2>Seg&uacute;n el titular del Ejecutivo, la obra en una de las zonas m&aacute;s exclusivas de la ciudad beneficiar&aacute; a quienes acuden a hacer pagos a oficinas gubernamentales o a la plaza comercial</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>OLIVER GARC&Iacute;A</li><li><span>02/09/2019</span></li><li><span>17:42 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.05/0.48/358/203/2019/09/02/zonaplateadaomarfayadnofifisvialidad.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.05/0.48/696/394/2019/09/02/zonaplateadaomarfayadnofifisvialidad.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2019/09/02/zonaplateadaomarfayadnofifisvialidad-focus-min0.05-0.48-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2019/09/02/zonaplateadaomarfayadnofifisvialidad-focus-min0.05-0.48-983-557.jpg" title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" alt="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad"></picture></div><div class="data-photo">El gobernador Omar Fayad Meneses se&ntilde;al&oacute; &quot;Ah&iacute; tenemos los cines. &iquest;O no van al cine ustedes?". (Foto: @omarfayad)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-url="https://lasillarota.com/rehabilitacion-via-zona-plateada-fifis/313972"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.- El gobernador <strong>Omar Fayad Meneses</strong> asegur&oacute; que el reencarpetamiento en Camino <strong>Real de la Plata</strong>, v&iacute;a principal de <strong>Zona Plateada</strong>, no busca beneficiar a <strong>gente fif&iacute;</strong>, sino a los ciudadanos de clase media o baja que utilizan bancos para el cobro de apoyos sociales o realizan pagos en el Infonavit.</p><p class="paragraph">&quot;Ah&iacute; tenemos los cines. &iquest;O no van al cine ustedes?. Yo no, pero ustedes s&iacute;, todos van, muchos. Ah&iacute; tenemos la oficina de recaudaci&oacute;n. Todos los tr&aacute;mites que tienen que hacer tambi&eacute;n se pagan ah&iacute;, entonces la afluencia de personas es gigantesca&quot;, se&ntilde;al&oacute; a los habitantes que asistieron a la audiencia p&uacute;blica en <strong>El Palmar</strong>.</p><p class="paragraph"><strong>Lee m&aacute;s en LSR <strong>Hidalgo</strong>:&nbsp;<a href="https://hidalgo.lasillarota.com/por-1-mdp-repavimentan-calle-en-constitucion313588/313588" target="_blank"><span style="color: rgb(255, 0, 0);">Por 1 mdp, repavimentan calle en Constituci&oacute;n</span></a></strong></p><p class="paragraph">Seg&uacute;n el titular del Ejecutivo, quienes viven en <strong>Nopancalco</strong>, <strong>El Huixm&iacute;</strong> y <strong>Tlapacoya</strong> la utilizan como v&iacute;a alterna en tanto se edifica el puente de bulevar Colosio. La intervenci&oacute;n forma parte del plan para mejorar las calles &quot;m&aacute;s amoladas&quot; de la capital con asfalto y fibra &oacute;ptica.</p><p class="paragraph"><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Ya no solo estamos bacheando, porque hay calles tan jodidas que ya no aguantan ni el bacheo y por eso decid&iacute; que Obras P&uacute;blicas se pusiera a buscar las calles m&aacute;s transitadas y m&aacute;s amoladas, no importando que estamos en plena &eacute;poca de lluvias&quot;, expuso.</p><p class="paragraph"><span></span></p></div></blockquote></p><p class="paragraph">De acuerdo con el mandatario, por el estado de las calles a la capital se le conoce como &quot;<strong>Bachuca</strong>&quot;, por lo que estableci&oacute; un acuerdo con el municipio para rehabilitarlas.</p><h3>AUTOPISTA EN <strong>CORREDOR DE LA MONTA&Ntilde;A</strong></h3><p class="paragraph">El mandatario anticip&oacute; que se edificar&aacute; una &quot;<strong>s&uacute;perautopista</strong>&quot; de altas especificaciones para librar el <strong>Corredor de la Monta&ntilde;a</strong>, con elevaci&oacute;n y t&uacute;neles, pero se reserv&oacute; los detalles.</p><p class="paragraph">Asimismo, record&oacute; el puente atirantado que se ubicar&aacute; en la <strong>Glorieta 24 horas</strong>, pues esta no es suficiente para el n&uacute;mero de autom&oacute;viles de la ciudad.</p><p class="paragraph">emh</p><div class="column is-12 is-hidden-tablet pd-0"><div class="bottom-share"><ul><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/hidalgo-620/">#Hidalgo</a></li><li class="w-m"><a href="/tags/omar-fayad-meneses-14545/">#Omar Fayad Meneses</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                        </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1559276697980-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276697980-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/rehabilitacion-via-zona-plateada-fifis/313972" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad" data-postid="313972" data-pubdate="09/02/2019 05:42:00 p. m." data-authors="OLIVER GARC&Iacute;A" id="datosNota" /><div class="nota313972"><input type="hidden" data-url="/estados/la-alcaldesa-de-salamanca-compro-22-mil-luminarias-a-una-empresa-fantasma-de-hidalgo-alcaldesa-salamanca-luminarias-led/313921" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="La alcaldesa de Salamanca compr&oacute; 22 mil luminarias a una empresa fantasma de Hidalgo" data-postid="313921" data-pubdate="09/02/2019 05:17:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/grupo-politico-estaria-detras-de-violencia-en-veracruz-eric-cisneros-veracruz/313967" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Grupo pol&iacute;tico estar&iacute;a detr&aacute;s de violencia en Veracruz" data-postid="313967" data-pubdate="09/02/2019 05:09:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/hidalguense-gayosso-preparadubai-tokio/313941" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="El hidalguense Gayosso se prepara para competencias en Dub&aacute;i y Tokio" data-postid="313941" data-pubdate="09/02/2019 05:08:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pagaran-seguros-a-ganaderos-afectados-por-sequia-sequia-productores-gobierno-estado/313934" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Pagar&aacute;n seguros a ganaderos afectados por sequ&iacute;a " data-postid="313934" data-pubdate="09/02/2019 04:50:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nombran-notario-dueno-exrelleno-tula/313932" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Nombran notario a due&ntilde;o del exrelleno sanitario de Tula" data-postid="313932" data-pubdate="09/02/2019 04:44:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/reabre-gobierno-federal-el-caso-de-guarderia-abc-guarderia-abc-inseguridad-morena-morena-amlo/313772" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Naci&oacute;n" data-title="Reabre Gobierno Federal el caso de guarder&iacute;a ABC" data-postid="313772" data-pubdate="09/02/2019 04:39:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/johnson-dice-que-bajo-ninguna-circunstancia-pedira-retrasar-el-brexit-brexit-boris-johnson/313922" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Mundo" data-title="Johnson dice que bajo ninguna circunstancia pedir&aacute; retrasar el brexit" data-postid="313922" data-pubdate="09/02/2019 04:37:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/payaso-alegria-no-podra-ser-rey-del-carnaval-de-veracruz-payaso-carnaval-inscripcion-veracruz/313926" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Payaso Alegr&iacute;a no podr&aacute; ser rey del Carnaval de Veracruz" data-postid="313926" data-pubdate="09/02/2019 04:23:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/pide-blanco-reforzar-coordinacion-y-no-bajar-la-guardia-contra-la-delincuencia-morelos-gobernador-seguridad-cuernavaca/313925" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Estados" data-title="Pide Blanco reforzar coordinaci&oacute;n y no bajar la guardia contra la delincuencia" data-postid="313925" data-pubdate="09/02/2019 04:20:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/tepjf-anula-eleccion-de-monica-fernandez-ordena-a-monreal-reponer-el-proceso-amlo-morena-gobierno-amlo-senado/313888" data-tags="hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas" data-sections="Naci&oacute;n" data-title="TEPJF anula elecci&oacute;n de M&oacute;nica Fern&aacute;ndez; ordena a Monreal reponer el proceso" data-postid="313888" data-pubdate="09/02/2019 04:08:00 p. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
          </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
             </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "313972",
                    maincontent: "div#mainContainerNote313972",
                    title: "Rehabilitaci&oacute;n de v&iacute;a en Zona Plateada no es para fif&iacute;s, dice Fayad",
                    pubdate: "2019-09-02",
                    
                    authors: "OLIVER GARC&Iacute;A",
                            
                    sections: "Estados",
                     
                    tags: "hidalgo,omar fayad meneses,omar fayad,real de la plata,zona plateada,gente fif&iacute;,el palmar,nopancalco, el huixm&iacute;,tlapacoya,bachuca,s&uacute;perautopista,corredor de la monta&ntilde;a,glorieta 24 horas",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net/jssrediseno/lazysizes.min.js?v=3" async></script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='313972' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=313972';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

