<!--publishThread: 12:15:33.806 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG330829 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Reclaman 100 mdp en obra al gobierno de Hidalgo </title><meta name="Description" content="Pobladores del Valle del Mezquital se movilizaron al Congreso local para exigir que la administraci&oacute;n estatal cumpla un convenio firmado el 8 de mayo" /><meta name="Keywords" content="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" /><meta name="abstract" content="Pobladores del Valle del Mezquital se movilizaron al Congreso local para exigir que la administraci&oacute;n estatal cumpla un convenio firmado el 8 de mayo" /><meta name="news_keywords" content="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.03/0.27/480/345/2019/10/29/vallemexquitalprotestacongreso1.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.03/0.27/480/345/2019/10/29/vallemexquitalprotestacongreso1.jpeg" /><meta property="og:title" content="Reclaman 100 mdp en obra al gobierno de Hidalgo"/><meta property="og:type" content="article" /><meta property="og:url" content="https://hidalgo.lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"/><meta property="og:description" content="Pobladores del Valle del Mezquital se movilizaron al Congreso local para exigir que la administraci&oacute;n estatal cumpla un convenio firmado el 8 de mayo"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"
  },
  "headline": "Reclaman 100 mdp en obra al gobierno de Hidalgo",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/29/vallemexquitalprotestacongreso1.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2019-10-29CDT11:57:th-05:00",
  "dateModified": "2019-10-29CDT12:15:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Pobladores del Valle del Mezquital se movilizaron al Congreso local para exigir que la administraci&oacute;n estatal cumpla un convenio firmado el 8 de mayo",
  "articleBody": "PACHUCA.- Alrededor de 400 habitantes del Valle del Mezquital se manifiestan en la C&aacute;mara de Diputados de Hidalgo para exigir que el gobernador Omar Fayad cumpla un convenio de 60 obras por 100 millones de pesos durante la inauguraci&oacute;n del C5i el 8 de mayo.   Delegados de al menos 15 comunidades solicitaron que la presidenta de la Junta de Gobierno del Congreso local, Mar&iacute;a Luisa P&eacute;rez Perusqu&iacute;a, sea la intermediaria en el di&aacute;logo con las autoridades estatales. Lee tambi&eacute;n en LSR Hidalgo:&nbsp;Precauci&oacute;n: transportistas en la M&eacute;xico-Pachuca; esto es lo que debes saber Julio C&eacute;sar Salvador, delegado de la comunidad de San Andr&eacute;s Orizabita, en Ixmiquilpan, inform&oacute; que el convenio fue ratificado por ellos, autoridades estatales y la Secretar&iacute;a de Gobernaci&oacute;n federal, el 20 de septiembre pasado. Indic&oacute; que las obras comprometidas con sistemas de agua potable, drenajes, plantas de tratamiento de agua, pavimentaciones, techados en escuelas, paneles solares, sistemas de riego, entre otros.&nbsp; Asegur&oacute; que, ante la falta de respuesta por parte de la Secretar&iacute;a de Obras P&uacute;blicas y Ordenamiento Territorial (Sopot) para integrar los expedientes de sus proyectos, contrataron a ingenieros para hacerlo, pero, dijo, est&aacute;n detenidos en la dependencia.   Los manifestantes, provenientes de Ixmiquilpan, Cardonal, Santiago de Anaya, Chilcuautla, Tecozautla, Nicol&aacute;s Flores, Huichapan, Tasquillo, San Agust&iacute;n Tlaxiaca, Emiliano Zapata, acusaron que durante el transcurso del camino para llegar al Congreso local fueron intimidados por elementos policiacos estatales. Adem&aacute;s, dijeron que tambi&eacute;n se encuentra una comitiva de delegados en la C&aacute;mara de Diputados federal para pedir su intervenci&oacute;n. Diputados locales de Morena atendieron a los manifestantes, y el presidente de este grupo legislativo, Ricardo Baptista Gonz&aacute;lez, se comprometi&oacute; a solicitar la atenci&oacute;n de P&eacute;rez Perusqu&iacute;a y del gobernador. Los manifestantes amagaron con instalarse en las instalaciones del Congreso hasta el d&iacute;a de ma&ntilde;ana, cuando comparecer&aacute;n los titulares de la Secretar&iacute;a de Finanzas y de Seguridad P&uacute;blica estatal.     jgp"
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>29 de octubre del 2019</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/hidalgo_1.png" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/hidalgo_2.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div class="section section-Notas" id="mainContainerNote330829"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Reclaman 100 mdp en obra al gobierno de Hidalgo</h1><h2>Pobladores del Valle del Mezquital se movilizaron al Congreso local para exigir que la administraci&oacute;n estatal cumpla un convenio firmado el 8 de mayo</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>29/10/2019</span></li><li><span>11:57 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.03/0.27/358/203/2019/10/29/vallemexquitalprotestacongreso1.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.03/0.27/696/394/2019/10/29/vallemexquitalprotestacongreso1.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/29/vallemexquitalprotestacongreso1-focus-min0.03-0.27-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/29/vallemexquitalprotestacongreso1-focus-min0.03-0.27-983-557.jpg" title="Reclaman 100 mdp en obra al gobierno de Hidalgo" alt="Reclaman 100 mdp en obra al gobierno de Hidalgo"></picture></div><div class="data-photo">Pobladores del Valle del Mezquital se movilizaron al Congreso de Hidalgo (Fotos: Giovanny Flores)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-url="https://lasillarota.com/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.- Alrededor de 400 habitantes del <strong>Valle del Mezquital</strong> se manifiestan en la <strong>C&aacute;mara de Diputados</strong> de <strong>Hidalgo</strong> para exigir que el gobernador Omar Fayad cumpla un convenio de 60 obras por 100 millones de pesos durante la inauguraci&oacute;n del C5i el 8 de mayo.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/por-disparo-no-repondran-asamblea-huejutla/330653" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/28/morenaasambleahuejutladisparo-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/por-disparo-no-repondran-asamblea-huejutla/330653" target="_blank"><p class="paragraph">Tras disparo, no repondr&aacute;n asamblea de Morena en Huejutla</p></a></div></div></div></p><p class="paragraph">Delegados de al menos 15 comunidades solicitaron que la presidenta de la <strong>Junta de Gobierno del Congreso local</strong>, <strong>Mar&iacute;a Luisa P&eacute;rez Perusqu&iacute;a</strong>, sea la intermediaria en el di&aacute;logo con las autoridades estatales.</p><p class="paragraph"><strong><em>Lee tambi&eacute;n en LSR <strong>Hidalgo</strong>:&nbsp;</em><a href="https://hidalgo.lasillarota.com/bloqueo-en-la-mexico-pachuca-transportistas/330770" target="_blank">Precauci&oacute;n: transportistas en la M&eacute;xico-Pachuca; esto es lo que debes saber</a></strong></p><p class="paragraph"><strong>Julio C&eacute;sar Salvador</strong>, delegado de la comunidad de San Andr&eacute;s Orizabita, en <strong>Ixmiquilpan</strong>, inform&oacute; que el convenio fue ratificado por ellos, autoridades estatales y la Secretar&iacute;a de Gobernaci&oacute;n federal, el 20 de septiembre pasado.</p><p class="paragraph">Indic&oacute; que las obras comprometidas con sistemas de agua potable, drenajes, plantas de tratamiento de agua, pavimentaciones, techados en escuelas, paneles solares, sistemas de riego, entre otros.&nbsp;</p><p class="paragraph">Asegur&oacute; que, ante la falta de respuesta por parte de la Secretar&iacute;a de Obras P&uacute;blicas y Ordenamiento Territorial (<strong>Sopot</strong>) para integrar los expedientes de sus proyectos, contrataron a ingenieros para hacerlo, pero, dijo, est&aacute;n detenidos en la dependencia.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/comparece-en-privado-director-de-seguridad-mineral/330819" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/29/seguridadmineralcomparecencialorena-focus-0.03-0.21-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/comparece-en-privado-director-de-seguridad-mineral/330819" target="_blank"><p class="paragraph">&quot;Por temas delicados&quot;, comparece en privado director de la Polic&iacute;a municipal</p></a></div></div></div></p><p class="paragraph">Los manifestantes, provenientes de <strong>Ixmiquilpan</strong>, Cardonal, <strong>Santiago de Anaya</strong>, Chilcuautla, Tecozautla, Nicol&aacute;s Flores, Huichapan, Tasquillo, San Agust&iacute;n Tlaxiaca, Emiliano Zapata, acusaron que durante el transcurso del camino para llegar al Congreso local fueron intimidados por elementos policiacos estatales.</p><p class="paragraph">Adem&aacute;s, dijeron que tambi&eacute;n se encuentra una comitiva de delegados en la <strong>C&aacute;mara de Diputados</strong> federal para pedir su intervenci&oacute;n.</p><p class="paragraph">Diputados locales de <strong>Morena</strong> atendieron a los manifestantes, y el presidente de este grupo legislativo, Ricardo Baptista Gonz&aacute;lez, se comprometi&oacute; a solicitar la atenci&oacute;n de P&eacute;rez Perusqu&iacute;a y del gobernador.</p><p class="paragraph">Los manifestantes amagaron con instalarse en las instalaciones del Congreso hasta el d&iacute;a de ma&ntilde;ana, cuando comparecer&aacute;n los titulares de la Secretar&iacute;a de Finanzas y de Seguridad P&uacute;blica estatal.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2019/10/29/vallemexquitalprotestacongreso2.jpeg"></div><br></p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph">jgp</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/pobladores-valle-del-mezquital-en-congreso-local-345131/">#pobladores Valle del Mezquital en Congreso Local</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><!-- NExt --><input type="hidden" data-url="/reclaman-100-mdp-en-obra-al-gobierno-de-hidalgo/330829" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Estados" data-title="Reclaman 100 mdp en obra al gobierno de Hidalgo" data-postid="330829" data-pubdate="10/29/2019 11:57:00 a. m." data-authors="REDACCI&Oacute;N" id="datosNota" /><div class="nota330829"><input type="hidden" data-url="/metropoli/balean-a-presidente-municipal-de-valle-de-chalco-edomex/330830" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Metr&oacute;poli" data-title="Balean a presidente municipal de Valle de Chalco" data-postid="330830" data-pubdate="10/29/2019 12:02:00 p. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/nacion/si-merezco-abundancia-quien-es-karime-macias-karime-macias-javier-duarte-dif-veracruz/330822" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Naci&oacute;n" data-title="S&iacute; merezco abundancia &iquest;qui&eacute;n es Karime Mac&iacute;as?" data-postid="330822" data-pubdate="10/29/2019 11:42:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/javier-duarte-y-karime-macias-de-la-abundancia-a-la-desgracia-javier-duarte-karime-macias-duarte-karime/162099" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Estados" data-title="Javier Duarte y Karime Mac&iacute;as: de la abundancia a la desgracia" data-postid="162099" data-pubdate="10/29/2019 11:40:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/metropoli/fotos-asi-van-los-bloqueos-de-transportistas-en-la-cdmx-manifestacion/330767" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Metr&oacute;poli" data-title="Fotos: As&iacute; van los bloqueos de transportistas en la CDMX" data-postid="330767" data-pubdate="10/29/2019 11:23:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/comparece-en-privado-director-de-seguridad-mineral/330819" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Estados" data-title="&quot;Por temas delicados&quot;, comparece en privado director de la Polic&iacute;a municipal" data-postid="330819" data-pubdate="10/29/2019 11:20:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/transportistas-salen-a-protestar-en-nl-por-inseguridad-y-combustible-caro-nuevo-leon-paro-nacional-transportistas-amotac/330818" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Estados" data-title="Transportistas salen a protestar en NL por inseguridad y combustible caro" data-postid="330818" data-pubdate="10/29/2019 11:12:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/mundo/se-estrella-avioneta-en-nueva-jersey-desata-incendios-en-domicilios-nueva-jersey-avioneta-accidente/330809" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Mundo" data-title="Se estrella avioneta en Nueva Jersey desata incendios en domicilios" data-postid="330809" data-pubdate="10/29/2019 10:40:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/dinero/exportaciones-automotrices-rompen-racha-de-35-meses-al-alza/330796" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Dinero" data-title="Exportaciones automotrices rompen racha de 35 meses al alza" data-postid="330796" data-pubdate="10/29/2019 10:25:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/gente/espectaculos/aseguran-que-el-hijo-de-eugenio-derbez-jose-eduardo-es-bisexual-y-uso-a-su-ex-como-tapadera-jose-eduardo-eugenio-derbez-bisuexual-novia/330817" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Gente" data-title="Aseguran que el hijo de Eugenio Derbez, Jos&eacute; Eduardo es bisexual y uso a su ex como tapadera" data-postid="330817" data-pubdate="10/29/2019 10:16:00 a. m." data-authors="La Silla Rota" /><input type="hidden" data-url="/estados/liberan-a-coyote-hondureno-que-privo-de-su-libertad-a-seis-personas-en-merida-merida-coyote-detenido-juez/330794" data-tags="valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot" data-sections="Estados" data-title="Liberan a coyote hondure&ntilde;o que priv&oacute; de su libertad a seis personas en M&eacute;rida" data-postid="330794" data-pubdate="10/29/2019 10:14:00 a. m." data-authors="La Silla Rota" /></div><!--Next --></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "330829",
                    maincontent: "div#mainContainerNote330829",
                    title: "Reclaman 100 mdp en obra al gobierno de Hidalgo",
                    pubdate: "2019-10-29",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Estados",
                     
                    tags: "valle del mezquital,c&aacute;mara de diputados,hidalgo,ixmiquilpan,santiago de anaya,san salvador,alfajayucan,julio c&eacute;sar salvador,morena,ricardo ra&uacute;l baptista gonz&aacute;lez,junta de gobierno del congreso local,mar&iacute;a luisa p&eacute;rez perusqu&iacute;a,sopot",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                            var sas = sas || {};
                                            sas.cmd = sas.cmd || [];
                                            sas.cmd.push(
                                                function () {
                                                    sas.call(
                                                        { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                        { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                    );
                                                }
                                            );
                                        </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='330829' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=330829';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

