<!--publishThread: 10:41:07.748 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG420547 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>El Centinela </title><meta name="Description" content="Fallas en la UAEH por clases en l&iacute;neaLa Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) siguen sin darse abasto en su plataforma denominada Syllab..." /><meta name="Keywords" content="el,centinela" /><meta name="abstract" content="Fallas en la UAEH por clases en l&iacute;neaLa Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) siguen sin darse abasto en su plataforma denominada Syllab..." /><meta name="news_keywords" content="el,centinela" /><link rel="canonical" href="https://hidalgo.lasillarota.com/opinion/elcentinela/el-centinela/420547" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/opinion/elcentinela/el-centinela/420547" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"><meta property="og:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta property="og:title" content="El Centinela"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/opinion/elcentinela/el-centinela/420547"/><meta property="og:description" content="Fallas en la UAEH por clases en l&iacute;neaLa Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) siguen sin darse abasto en su plataforma denominada Syllab..."/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/opinion/elcentinela/el-centinela/420547"
  },
  "headline": "El Centinela",
  "datePublished": "2020-08-04CDT22:26:th-05:00",
  "dateModified": "2020-08-04CDT22:40:th-05:00",
  "author": {
    "@type": "Person",
    "name": "Redaccion"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "Fallas en la UAEH por clases en l&iacute;nea La Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) siguen sin darse abasto en su plataforma denominada Syllabus, y es que durante el segundo d&iacute;a de clases virtuales del nuevo semestre, los alumnos contin&uacute;an reportando deficiencias en el sistema a trav&eacute;s del cual desarrollar&aacute;n sus actividades acad&eacute;micas. Se aproxima plazo para renuncia de funcionarios El 18 de agosto vence el plazo para que los servidores p&uacute;blicos que deseen contender por una alcald&iacute;a renuncien a su cargo, pues la ley establece 60 d&iacute;as de anticipaci&oacute;n a la jornada electoral. Entre estos se encuentran el secretario de Medio Ambiente, Benjam&iacute;n Rico Moreno, quien buscar&iacute;a ser postulado por el PRI en Pachuca. Cr&iacute;ticas a partidos en Tepeji del R&iacute;o En Tepeji del R&iacute;o se reparten volantes en los que se critica a los partidos pol&iacute;ticos con presencia en el municipio, como es el caso de Nueva Alianza, de donde emana el actual alcalde Mois&eacute;s Ram&iacute;rez Tapia. Sin embargo, por una coincidencia el &uacute;nico que no figura entre los se&ntilde;alados es el Verde Ecologista. Asael Hern&aacute;ndez Cer&oacute;n El diputado local del PAN es parte de esos turistas que van a Real del Monte a pasear pese a la contingencia y, adem&aacute;s, sin usar cubrebocas, o al menos as&iacute; se ve en las fotos que presume en sus redes sociales."
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>4 de agosto del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .paragraph a, h3 a, h4 a {
        color: #1e87f0;
    }
</style><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota_opinion.css"><div id="mainContainerNote0"><div class="section"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/opinion">Opini&oacute;n</a><h1>El Centinela</h1><h2></h2><div class="data-note"><ul class="data-columnista"><li><span>04/08/2020</span></li></ul><div class="btn-secundary btn-opinion is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE FULL wwwww--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL ssssss--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><div class="-side-columnista"><div class="columnista-nota"><div class="foto-columnista"><img src="" alt="" title=""></div><div class="datos-columnista"><ul><li class="nombre-columnista"><a href=""></a></li><li class="titulo-columna"></li><li class="twitter-columnista"><a target="_blank" href="https://twitter.com/OpinionLSR"><i class="fab fa-twitter"></i>@OpinionLSR</a></li><li class="mail-columnista"><a href="mailto:opinion@lasillarota.com"><i class="fas fa-envelope"></i>opinion@lasillarota.com</a></li></ul></div></div></div><p class="paragraph"><span style="color: #ff0000;"><strong>Fallas en la UAEH por clases en l&iacute;nea</strong></span></p><p class="paragraph">La Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) siguen sin darse abasto en su plataforma denominada Syllabus, y es que durante el segundo d&iacute;a de clases virtuales del nuevo semestre, los alumnos contin&uacute;an reportando deficiencias en el sistema a trav&eacute;s del cual desarrollar&aacute;n sus actividades acad&eacute;micas.</p><p class="paragraph"><span style="color: #ff0000;"><strong>Se aproxima plazo para renuncia de funcionarios</strong></span></p><p class="paragraph">El 18 de agosto vence el plazo para que los servidores p&uacute;blicos que deseen contender por una alcald&iacute;a renuncien a su cargo, pues la ley establece 60 d&iacute;as de anticipaci&oacute;n a la jornada electoral. Entre estos se encuentran el secretario de Medio Ambiente, Benjam&iacute;n Rico Moreno, quien buscar&iacute;a ser postulado por el PRI en Pachuca.</p><p class="paragraph"><span style="color: #ff0000;"><strong>Cr&iacute;ticas a partidos en Tepeji del R&iacute;o</strong></span></p><p class="paragraph">En Tepeji del R&iacute;o se reparten volantes en los que se critica a los partidos pol&iacute;ticos con presencia en el municipio, como es el caso de Nueva Alianza, de donde emana el actual alcalde Mois&eacute;s Ram&iacute;rez Tapia. Sin embargo, por una "coincidencia" el &uacute;nico que no figura entre los se&ntilde;alados es el Verde Ecologista.</p><p class="paragraph"><span style="color: #ff0000;"><strong>Asael Hern&aacute;ndez Cer&oacute;n</strong></span></p><p class="paragraph">El diputado local del PAN es parte de esos turistas que van a Real del Monte a pasear pese a la contingencia y, adem&aacute;s, sin usar cubrebocas, o al menos as&iacute; se ve en las fotos que presume en sus redes sociales.</p><p class="paragraph" style="border-top: 2px solid black; padding-top: 30px;"><span style="color: rgb(192, 0, 0);">Para La Silla Rota es importante la participaci&oacute;n de sus lectores a trav&eacute;s de&nbsp; comentarios sobre nuestros textos period&iacute;sticos, sean de opini&oacute;n o informativos. Su participaci&oacute;n, fundada, argumentada, con respeto y tolerancia hacia las ideas de otros, contribuye a enriquecer nuestros contenidos y a fortalecer el debate en torno a los asuntos de car&aacute;cter p&uacute;blico. Sin embargo, buscaremos bloquear los comentarios que contengan insultos y ataques personales, opiniones xen&oacute;fobas, racistas, hom&oacute;fobas o discriminatorias. El objetivo es convivir en una discusi&oacute;n que puede ser fuerte, pero distanciarnos de la toxicidad.</span></p><div class="data-note"></div><br /><!--NOTA SHARE TABLET--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/420547"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE TABLET--><div class="columns is-multiline is-mobile" id="Anteriores"><div class="column is-12"><p>OTROS TEXTOS DEL AUTOR</p></div><div class="column is-4-desktop is-12-touch"><a href="/estados/mas-de-3-mil-veracruzanos-en-vigilancia-medica-por-sospecha-de-covid-muertes-contagios-covid-coronavirus/420552"><div class="col-ant"><p><span>04/08/2020</span></p><p>M&aacute;s de 3 mil veracruzanos en vigilancia m&eacute;dica por sospecha de covid</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/deportes/hospitalizan-al-cata-dominguez-jugador-de-cruz-azul-cruz-azul-hospitalizado-covid-19/420550"><div class="col-ant"><p><span>04/08/2020</span></p><p>Hospitalizan al 'Cata' Dom&iacute;nguez, jugador de Cruz Azul</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/estados/crean-bloque-opositor-para-derrotar-a-bonilla-y-a-morena-en-bc-tijuana-jaime-bonilla-bonilla-valdez/420537"><div class="col-ant"><p><span>04/08/2020</span></p><p>Crean bloque opositor para derrotar a Bonilla y a Morena en BC</p></div></a></div></div><!-- Publicidad --><!-- Publicidad --><!--COMENTARIOS--><!--COMENTARIOS--></div></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="publicidad-taboola"></div><script type="text/javascript">
                        window.page_counter++;
                        taboola_container_id = 'taboola-below-article-' + page_counter;
                        // add the newly created element and its content into the DOM                     
                        g = document.createElement('div');
                        g.setAttribute("id", taboola_container_id);
                        document.getElementById("publicidad-taboola").appendChild(g);
                    </script><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({ mode: 'thumbnails-b', container: taboola_container_id, placement: 'below the article', target_type: 'mix' });
                        _taboola.push({ article: 'auto', url: 'pass-canonical-url-here' });
                    </script><!-- Start Taboola --><!-- End Taboola --></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/opinion/elcentinela/el-centinela/420547" data-tags="el,centinela" data-sections="Opinion>El Centinela" data-title="El Centinela" data-postid="420547" data-pubdate="2020-08-04 22:26:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/pese-a-semaforo-en-rojo-hidalgo-aumenta-movilidad-movilidad-semaforo-hidalgo-ricardo-cortes/420523" data-tags="el,centinela" data-sections="Estados" data-title="Pese a sem&aacute;foro en rojo, Hidalgo aumenta movilidad" data-postid="420523" data-pubdate="2020-08-04 21:04:00" data-authors="MIGUEL &Aacute;NGEL ISLAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/van-253-casos-de-dengue-en-hidalgo-mas-de-la-mitad-afecta-a-mujeres-56-por-ciento-casos-dengue-hidalgo/420105" data-tags="el,centinela" data-sections="Estados" data-title="Van 253 casos de dengue en Hidalgo; m&aacute;s de la mitad afecta a mujeres" data-postid="420105" data-pubdate="2020-08-04 20:29:00" data-authors="GIOVANNY FLORES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/covid-19-67-contagios-y-15-muertes-en-hidalgo-4-de-agosto-hidalgo-dge-coronavirus-covid-19/420496" data-tags="el,centinela" data-sections="Estados" data-title="Covid-19: 67 contagios y 15 muertes en Hidalgo | 4 de agosto" data-postid="420496" data-pubdate="2020-08-04 20:22:00" data-authors="EMILY MORALES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/caminaba-en-el-centro-de-atitalaquia-cuando-se-desvanecio-y-murio-hidalgo-atitalaquia-elektra-hombre/420473" data-tags="el,centinela" data-sections="Estados" data-title="Caminaba en el centro de Atitalaquia cuando se desvaneci&oacute; y muri&oacute;" data-postid="420473" data-pubdate="2020-08-04 19:30:00" data-authors="mmiguel_53@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/balean-pipa-de-gas-en-ixmiquilpan-atacantes-viajaban-en-auto-robado-hidalgo-ixmiquilpan-balean-pipa-pipa/420444" data-tags="el,centinela" data-sections="Estados" data-title="Balean pipa de gas en Ixmiquilpan; atacantes viajaban en auto robado" data-postid="420444" data-pubdate="2020-08-04 18:34:00" data-authors="mmiguel_53@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/explosion-de-polvorines-en-hidalgo-causaron-4-decesos-el-ultimo-ano-explosion-polvorines-hidalgo-4-decesos/420433" data-tags="el,centinela" data-sections="Estados" data-title="Explosi&oacute;n de polvorines en Hidalgo causaron 4 decesos el &uacute;ltimo a&ntilde;o" data-postid="420433" data-pubdate="2020-08-04 17:34:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/toma-precauciones-no-habra-agua-en-colonias-de-pachuca-y-la-reforma-hidalgo-pachuca-agua-potable-caasim/420423" data-tags="el,centinela" data-sections="Estados" data-title="&iexcl;Toma precauciones! No habr&aacute; agua en colonias de Pachuca y La Reforma" data-postid="420423" data-pubdate="2020-08-04 17:25:00" data-authors="mmiguel_53@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/por-escasez-de-trabajo-familia-vende-lo-que-puede-pandemia-covid-19-conyuge-maria/420294" data-tags="el,centinela" data-sections="Estados" data-title="Por escasez de trabajo, familia vende lo que puede" data-postid="420294" data-pubdate="2020-08-04 16:47:00" data-authors="OLIVER GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/tras-dias-de-busqueda-localizan-a-shaylin-de-15-anos-hidalgo-fdbhgo872020-pgjh-cbpeh/420380" data-tags="el,centinela" data-sections="Estados" data-title="Tras d&iacute;as de b&uacute;squeda, localizan a Shaylin de 15 a&ntilde;os" data-postid="420380" data-pubdate="2020-08-04 16:13:00" data-authors="mmiguel_53@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/golpiza-causo-ceguera-temporal-a-reo-del-cereso-de-pachuca-acusan-juan-carlos-vinculado-homicidio-bar-silvana/420374" data-tags="el,centinela" data-sections="Estados" data-title="Golpiza caus&oacute; ceguera temporal a reo del Cereso de Pachuca, acusan" data-postid="420374" data-pubdate="2020-08-04 15:49:00" data-authors="GIOVANNY FLORES" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "420547",
                    maincontent: "div#mainContainerNote0",
                    title: "El Centinela",
                    pubdate: "2020-08-04",
                    
                    authors: "La Silla Rota",
                    
                    sections: "Hidalgo>Opini&oacute;n>El Centinela",
                     
                    tags: "el,centinela",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><input type="hidden" id='420547' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=420547';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

