<!--publishThread: 10:30:34.628 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG400444 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>El Centinela </title><meta name="Description" content="UAEH obliga al regreso laboral  Pese a que las autoridades han sido enf&aacute;ticas en se&ntilde;alar que el pico de contagios de covid-19 se alcanzar&aacute; a mediados ..." /><meta name="Keywords" content="el,centinela" /><meta name="abstract" content="UAEH obliga al regreso laboral  Pese a que las autoridades han sido enf&aacute;ticas en se&ntilde;alar que el pico de contagios de covid-19 se alcanzar&aacute; a mediados ..." /><meta name="news_keywords" content="el,centinela" /><link rel="canonical" href="https://hidalgo.lasillarota.com/opinion/elcentinela/el-centinela/400444" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/opinion/elcentinela/el-centinela/400444" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"><meta property="og:image" content="https://lasillarota.com/XStatic/lasillarotarediseno/images/icons/ico_sitio.gif"/><meta property="og:title" content="El Centinela"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/opinion/elcentinela/el-centinela/400444"/><meta property="og:description" content="UAEH obliga al regreso laboral  Pese a que las autoridades han sido enf&aacute;ticas en se&ntilde;alar que el pico de contagios de covid-19 se alcanzar&aacute; a mediados ..."/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/opinion/elcentinela/el-centinela/400444"
  },
  "headline": "El Centinela",
  "datePublished": "2020-06-08CDT22:24:th-05:00",
  "dateModified": "2020-06-08CDT22:30:th-05:00",
  "author": {
    "@type": "Person",
    "name": "Redaccion"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "",
  "articleBody": "UAEH obliga al regreso laboral  Pese a que las autoridades han sido enf&aacute;ticas en se&ntilde;alar que el pico de contagios de covid-19 se alcanzar&aacute; a mediados de este mes y el estado se encuentra en sem&aacute;foro rojo por la contingencia, la Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) convoc&oacute; a sus trabajadores a reanudar actividades presenciales; este lunes fue citado personal de intendencia y seguridad, mientras que la pr&oacute;xima semana tendr&aacute;n que regresar cerca de mil trabajadores administrativos, a quienes advirtieron que de no hacerlo habr&aacute; descuentos salariales.  Guillermo Amador Lara  Luego de que el fin de semana se registr&oacute; el primer caso del nuevo coronavirus en el municipio de Jaltoc&aacute;n, parece que el presiente municipal anda despreocupado para tomar las medidas necesarias y con ello evitar que se presenten m&aacute;s contagios en la demarcaci&oacute;n, pues tanto en la cabecera municipal como en algunas comunidades operan sin ninguna restricci&oacute;n establecimientos no esenciales, como es el caso de las cantinas.  Consulta ind&iacute;gena  Los diputados est&aacute;n apurados con la consulta ind&iacute;gena, pero al parecer dejar&aacute;n en manos del Instituto Estatal Electoral (IEEH) las acciones afirmativas para la participaci&oacute;n de personas con discapacidad. Todo porque el Legislativo, de mayor&iacute;a morenista, no hizo bien su trabajo y la Suprema Corte les tir&oacute; la reforma del a&ntilde;o pasado.  Quejas de transe&uacute;ntes  Aprovechando los foros que realiz&oacute; la Secretar&iacute;a de Movilidad y Transporte, los usuarios de redes sociales emitieron cr&iacute;ticas respecto a los trabajos que Obras P&uacute;blicas ejecuta en los bulevares Felipe &Aacute;ngeles y Luis Donaldo Colosio, donde acusaron, existe poca seguridad para los transe&uacute;ntes quienes indicaron que, a diferencia de los autom&oacute;viles, no se pueden desviar con facilidad para evitar las obras."
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>8 de junio del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .paragraph a, h3 a, h4 a {
        color: #1e87f0;
    }
</style><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota_opinion.css"><div id="mainContainerNote0"><div class="section"><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/opinion">Opini&oacute;n</a><h1>El Centinela</h1><h2></h2><div class="data-note"><ul class="data-columnista"><li><span>08/06/2020</span></li></ul><div class="btn-secundary btn-opinion is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--NOTA SHARE FULL wwwww--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL ssssss--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><div class="-side-columnista"><div class="columnista-nota"><div class="foto-columnista"><img src="" alt="" title=""></div><div class="datos-columnista"><ul><li class="nombre-columnista"><a href=""></a></li><li class="titulo-columna"></li><li class="twitter-columnista"><a target="_blank" href="https://twitter.com/OpinionLSR"><i class="fab fa-twitter"></i>@OpinionLSR</a></li><li class="mail-columnista"><a href="mailto:opinion@lasillarota.com"><i class="fas fa-envelope"></i>opinion@lasillarota.com</a></li></ul></div></div></div><p class="paragraph"><span style="color: rgb(255, 0, 0);"><strong>UAEH obliga al regreso laboral</strong></span></p><p class="paragraph">Pese a que las autoridades han sido enf&aacute;ticas en se&ntilde;alar que el pico de contagios de covid-19 se alcanzar&aacute; a mediados de este mes y el estado se encuentra en sem&aacute;foro rojo por la contingencia, la Universidad Aut&oacute;noma del Estado de Hidalgo (UAEH) convoc&oacute; a sus trabajadores a reanudar actividades presenciales; este lunes fue citado personal de intendencia y seguridad, mientras que la pr&oacute;xima semana tendr&aacute;n que regresar cerca de mil trabajadores administrativos, a quienes advirtieron que de no hacerlo habr&aacute; descuentos salariales.</p><p class="paragraph"><span style="color: rgb(255, 0, 0);"><strong>Guillermo Amador Lara</strong></span></p><p class="paragraph">Luego de que el fin de semana se registr&oacute; el primer caso del nuevo coronavirus en el municipio de Jaltoc&aacute;n, parece que el presiente municipal anda despreocupado para tomar las medidas necesarias y con ello evitar que se presenten m&aacute;s contagios en la demarcaci&oacute;n, pues tanto en la cabecera municipal como en algunas comunidades operan sin ninguna restricci&oacute;n establecimientos no esenciales, como es el caso de las cantinas.</p><p class="paragraph"><span style="color: rgb(255, 0, 0);"><strong>Consulta ind&iacute;gena</strong></span></p><p class="paragraph">Los diputados est&aacute;n apurados con la consulta ind&iacute;gena, pero al parecer dejar&aacute;n en manos del Instituto Estatal Electoral (IEEH) las acciones afirmativas para la participaci&oacute;n de personas con discapacidad. Todo porque el Legislativo, de mayor&iacute;a morenista, no hizo bien su trabajo y la Suprema Corte les tir&oacute; la reforma del a&ntilde;o pasado.</p><p class="paragraph"><span style="color: rgb(255, 0, 0);"><strong>Quejas de transe&uacute;ntes</strong></span></p><p class="paragraph">Aprovechando los foros que realiz&oacute; la Secretar&iacute;a de Movilidad y Transporte, los usuarios de redes sociales emitieron cr&iacute;ticas respecto a los trabajos que Obras P&uacute;blicas ejecuta en los bulevares Felipe &Aacute;ngeles y Luis Donaldo Colosio, donde acusaron, existe poca seguridad para los transe&uacute;ntes quienes indicaron que, a diferencia de los autom&oacute;viles, no se pueden desviar con facilidad para evitar las obras.</p><div class="data-note"></div><br /><!--NOTA SHARE TABLET--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="El Centinela" data-url="https://lasillarota.com/opinion/elcentinela/el-centinela/400444"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE TABLET--><div class="columns is-multiline is-mobile" id="Anteriores"><div class="column is-12"><p>OTROS TEXTOS DEL AUTOR</p></div><div class="column is-4-desktop is-12-touch"><a href="/estados/en-plena-pandemia-seguidores-de-durazo-arrancan-en-sonora-alfonso-durazo-morena-sonora-4t/400443"><div class="col-ant"><p><span>08/06/2020</span></p><p>En plena pandemia, seguidores de Durazo arrancan en Sonora</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/estados/como-enfrentar-cierre-temporal-por-covid-si-eres-empresa-no-esencial-comercio-veracruz-boca-del-rio-canaco/400441"><div class="col-ant"><p><span>08/06/2020</span></p><p>&iquest;C&oacute;mo enfrentar cierre temporal por covid si eres empresa no esencial?</p></div></a></div><div class="column is-4-desktop is-12-touch"><a href="/estados/con-sorteos-juan-carlos-mezhua-de-nuevo-enciende-polemicas-zongolica-parquimetros/400442"><div class="col-ant"><p><span>08/06/2020</span></p><p>Con sorteos, Juan Carlos Mezhua de nuevo enciende pol&eacute;micas</p></div></a></div></div><!-- Publicidad --><!-- Publicidad --><!--COMENTARIOS--><!--COMENTARIOS--></div></div></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="publicidad-taboola"></div><script type="text/javascript">
                        window.page_counter++;
                        taboola_container_id = 'taboola-below-article-' + page_counter;
                        // add the newly created element and its content into the DOM                     
                        g = document.createElement('div');
                        g.setAttribute("id", taboola_container_id);
                        document.getElementById("publicidad-taboola").appendChild(g);
                    </script><script type="text/javascript">
                        window._taboola = window._taboola || [];
                        _taboola.push({ mode: 'thumbnails-b', container: taboola_container_id, placement: 'below the article', target_type: 'mix' });
                        _taboola.push({ article: 'auto', url: 'pass-canonical-url-here' });
                    </script><!-- Start Taboola --><!-- End Taboola --></div></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!----><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/opinion/elcentinela/el-centinela/400444" data-tags="el,centinela" data-sections="Opinion>El Centinela" data-title="El Centinela" data-postid="400444" data-pubdate="2020-06-08 22:24:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/gasolinera-de-tasquillo-vende-diesel-mas-caro-del-centro-de-mexico-hidalgo-tasquillo-quien-es-quien-mexico-laredo/400406" data-tags="el,centinela" data-sections="Estados" data-title="Gasolinera de Tasquillo vende di&eacute;sel m&aacute;s caro del centro de M&eacute;xico" data-postid="400406" data-pubdate="2020-06-08 20:40:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/vinculan-a-proceso-a-hombre-por-robo-en-aurrera-de-tlahuelilpan-hidalgo-tlahuelilpan-aurrera-pantallas/400401" data-tags="el,centinela" data-sections="Estados" data-title="Vinculan a proceso a hombre por robo en Aurrera de Tlahuelilpan" data-postid="400401" data-pubdate="2020-06-08 20:35:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/tambien-al-interior-del-clu-reportan-denuncias-por-acoso400369/400369" data-tags="el,centinela" data-sections="Estados" data-title="Tambi&eacute;n al interior del CLU reportan denuncias por acoso" data-postid="400369" data-pubdate="2020-06-08 19:26:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/covid-19-21-casos-y-3-muertes-en-un-dia-cifra-mas-baja-en-semanas-hidalgo-sars-cov-2-epidemiologia-dge/400363" data-tags="el,centinela" data-sections="Estados" data-title="Covid-19: 21 casos y 3 muertes en un d&iacute;a, cifra m&aacute;s baja en semanas" data-postid="400363" data-pubdate="2020-06-08 19:21:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/prevalece-buena-calidad-del-aire-en-pachuca-semarnath400361/400361" data-tags="el,centinela" data-sections="Estados" data-title="Prevalece buena calidad del aire en Pachuca: Semarnath" data-postid="400361" data-pubdate="2020-06-08 19:07:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/fallece-medico-en-apan-contagiado-de-covid-19-hidalgo-dge-covid-19-sars-cov-2/400335" data-tags="el,centinela" data-sections="Estados" data-title="Fallece m&eacute;dico en Apan, contagiado de covid-19" data-postid="400335" data-pubdate="2020-06-08 18:22:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/distribuidores-de-hidalgo-no-consideraron-a-ciclistas-y-peatones400330/400330" data-tags="el,centinela" data-sections="Estados" data-title="Distribuidores no consideraron a ciclistas y peatones: organizaciones" data-postid="400330" data-pubdate="2020-06-08 18:02:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/rinen-con-policias-tras-suspender-carrera-de-caballos-en-singuilucan-hidalgo-singuilucan-policias-patrullas/400319" data-tags="el,centinela" data-sections="Estados" data-title="Ri&ntilde;en con polic&iacute;as, tras suspender carrera de caballos en Singuilucan" data-postid="400319" data-pubdate="2020-06-08 17:58:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/recuperan-33-vehiculos-con-reporte-de-robo-en-hidalgo-hidalgo-pgjh-devolucion-motocicletas/400265" data-tags="el,centinela" data-sections="Estados" data-title="Recuperan 33 veh&iacute;culos con reporte de robo en Hidalgo" data-postid="400265" data-pubdate="2020-06-08 16:18:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/tras-siete-semanas-diputados-empiezan-analisis-de-la-ley-de-amnistia-hidalgo-justicia-tsjh-blanca-sanchez/400238" data-tags="el,centinela" data-sections="Estados" data-title="Tras siete semanas, diputados empiezan an&aacute;lisis de la Ley de Amnist&iacute;a" data-postid="400238" data-pubdate="2020-06-08 15:31:00" data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "400444",
                    maincontent: "div#mainContainerNote0",
                    title: "El Centinela",
                    pubdate: "2020-06-08",
                    
                    authors: "La Silla Rota",
                    
                    sections: "Hidalgo>Opini&oacute;n>El Centinela",
                     
                    tags: "el,centinela",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><input type="hidden" id='400444' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=400444';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

