<!--publishThread: 09:44:25.520 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG378091 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma </title><meta name="Description" content="Como medida preventiva ante el covid-19, se llev&oacute; a cabo la labor en locales y aceras del Fraccionamiento La Providencia y Pachuquilla" /><meta name="Keywords" content="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" /><meta name="abstract" content="Como medida preventiva ante el covid-19, se llev&oacute; a cabo la labor en locales y aceras del Fraccionamiento La Providencia y Pachuquilla" /><meta name="news_keywords" content="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" /><link rel="canonical" href="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/04/06/mineral.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2020/04/06/mineral.jpg" /><meta property="og:title" content="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"/><meta property="og:description" content="Como medida preventiva ante el covid-19, se llev&oacute; a cabo la labor en locales y aceras del Fraccionamiento La Providencia y Pachuquilla"/><meta property="og:site_name" content="La Silla Rota" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"
  },
  "headline": "Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/04/06/mineral.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-04-06CDT09:33:th-05:00",
  "dateModified": "2020-04-06CDT09:43:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Como medida preventiva ante el covid-19, se llev&oacute; a cabo la labor en locales y aceras del Fraccionamiento La Providencia y Pachuquilla",
  "keywords": "Salud,colonias,presidencia municipal,Mineral de la Reforma,gobierno municipal,parques,pachuquilla,contagio,La Providencia,medida preventiva,Desinfecci&#243;n,locales comerciales,Covid&#45;19,dispensarios m&#233;dicos ,sanitizaci&#243;n,jornadas de sanitizaci&#243;n ,el parque vehicular,Brigadas de trabajadores ,aspersi&#243;n,",
  "articleBody": "Como medida preventiva por el Consejo de Salubridad General de la Secretar&iacute;a de Salud, ante el covid-19, en Mineral de la Reforma extendieron las jornadas de sanitizaci&oacute;n en colonias y locales comerciales, inform&oacute; la Presidencia Municipal.  Brigadas de trabajadores llevan a cabo la desinfecci&oacute;n a trav&eacute;s de aspersi&oacute;n de una soluci&oacute;n que reduce el n&uacute;mero de microorganismos a un nivel seguro.   En esta ocasi&oacute;n, las acciones se llev&oacute; acabo en aceras y locales comerciales del fraccionamiento La Providencia y Pachuquilla, al ser las dos colonias m&aacute;s concurridas; sin embargo se espera las jornadas de sanitizaci&oacute;n cubran la totalidad del municipio.  Las jornadas de sanitizaci&oacute;n iniciaron la semana anterior, dentro de los edificios de las secretarias y organismos descentralizados del gobierno municipal, parques, dispensarios m&eacute;dicos y el parque vehicular.Lee tambi&eacute;n en LSR Hidalgo:&nbsp;En Ixmiquilpan, roban despensas y retienen a trabajadores de gobierno  Dentro de las acciones que implement&oacute; el municipio tambi&eacute;n se encuentran recorridos a los dispensarios m&eacute;dicos municipales para supervisar que est&eacute;n laborando con las medidas adecuadas de higiene, sana distancia y cuente con los insumos necesarios para atender a los usuarios.&nbsp;&nbsp;&nbsp;jgp"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>6 de abril del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma</h1><h2>Como medida preventiva ante el covid-19, se llev&oacute; a cabo la labor en locales y aceras del Fraccionamiento La Providencia y Pachuquilla</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>06/04/2020</span></li><li><span>09:33 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/04/06/mineral.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/04/06/mineral.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/04/06/mineral.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/983/557/2020/04/06/mineral.jpg" title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" alt="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma"></picture></div><div class="data-photo">Extienden jornadas de sanitizaci&oacute;n a comercios y colonias de Mineral de la Reforma (Foto: especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-url="https://lasillarota.com/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">Como <strong>medida preventiva</strong> por el Consejo de Salubridad General de la Secretar&iacute;a de <strong>Salud</strong>, ante el <strong>covid-19</strong>, en <strong>Mineral de la Reforma</strong> extendieron las <strong>jornadas de sanitizaci&oacute;n</strong> en <strong>colonias</strong> y <strong>locales comerciales</strong>, inform&oacute; la <strong>Presidencia Municipal</strong>.</p><p class="paragraph"><strong>Brigadas de trabajadores</strong> llevan a cabo la <strong>desinfecci&oacute;n</strong> a trav&eacute;s de <strong>aspersi&oacute;n</strong> de una soluci&oacute;n que reduce el n&uacute;mero de microorganismos a un nivel seguro.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/quienes-saquen-basura-en-horarios-no-establecidos-podrian-ser-multados/377858" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/04/04/basura-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/quienes-saquen-basura-en-horarios-no-establecidos-podrian-ser-multados/377858" target="_blank"><p class="paragraph">Quienes saquen basura en horarios no establecidos podr&iacute;an ser multados</p></a></div></div></div></p><p class="paragraph">En esta ocasi&oacute;n, las acciones se llev&oacute; acabo en aceras y <strong>locales comerciales</strong> del fraccionamiento <strong>La Providencia</strong> y <strong>Pachuquilla</strong>, al ser las dos <strong>colonias</strong> m&aacute;s concurridas; sin embargo se espera las <strong>jornadas de sanitizaci&oacute;n</strong> cubran la totalidad del municipio.</p><p class="paragraph">Las <strong>jornadas de sanitizaci&oacute;n</strong> iniciaron la semana anterior, dentro de los edificios de las secretarias y organismos descentralizados del <strong>gobierno municipal</strong>, <strong>parques</strong>, <strong>dispensarios m&eacute;dicos</strong> y <strong>el parque vehicular</strong>.</p><p class="paragraph"><strong><em>Lee tambi&eacute;n en LSR Hidalgo:&nbsp;</em><a href="https://hidalgo.lasillarota.com/pobladores-retienen-despensas-hidalgo-nutre-ixmiquilpan/377926" target="_blank">En Ixmiquilpan, roban despensas y retienen a trabajadores de gobierno</a></strong></p><p class="paragraph">Dentro de las acciones que implement&oacute; el municipio tambi&eacute;n se encuentran recorridos a los <strong>dispensarios m&eacute;dicos</strong> municipales para supervisar que est&eacute;n laborando con las medidas adecuadas de higiene, sana distancia y cuente con los insumos necesarios para atender a los usuarios.</p><p class="paragraph">&nbsp;</p><p class="paragraph">&nbsp;</p><p class="paragraph">&nbsp;</p><p class="paragraph">jgp</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/sanitizacion-en-mineral-de-la-reforma-453114/">#Sanitizaci&oacute;n en Mineral de La Reforma</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/inician-jornadas-de-sanitizacion-en-colonias-comercios-de-la-reforma/378091" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma" data-postid="378091" data-pubdate="2020-04-06 09:33:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/trabajadores-del-imss-tulancingo-bloquea-la-mexico-tuxpan/378084" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Trabajadores del IMSS Tulancingo bloquea la M&eacute;xico-Tuxpan" data-postid="378084" data-pubdate="2020-04-06 08:55:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/era-de-salamanca-el-primer-fallecido-por-covid-19-en-guanajuato-coronavirus-26-dias-guanajuato-registro/378067" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Era de Salamanca el primer fallecido por Covid-19 en Guanajuato" data-postid="378067" data-pubdate="2020-04-06 01:18:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/sin-capacitacion-ni-buen-salario-asi-trabajan-camilleros-en-pandemia-covid-19-coronavirus-mexico-veracruz/378065" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Sin capacitaci&oacute;n ni buen salario, as&iacute; trabajan camilleros en pandemia" data-postid="378065" data-pubdate="2020-04-05 22:45:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/fracasa-operativo-y-exhortos-para-desalojar-playas-de-veracruz-palaperos-vendedores-playas-veracruz/378061" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Fracasa operativo y exhortos para desalojar playas de Veracruz" data-postid="378061" data-pubdate="2020-04-05 22:23:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/suman-405-pacientes-sospechosos-por-coronavirus-en-veracruz-coronavirus-pandemia-salud-casos/378056" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Suman 405 pacientes sospechosos por coronavirus en Veracruz" data-postid="378056" data-pubdate="2020-04-05 21:56:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/pesh-el-oportunista-que-apuesta-al-ganador378058/378058" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="PESH, el oportunista que apuesta al ganador" data-postid="378058" data-pubdate="2020-04-05 21:43:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/hombre-muere-en-el-rio-calzadas-entro-a-nadar-alcoholizado-coatzacoalcos-rio-calzadas-seguridad/378008" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Hombre muere en el r&iacute;o Calzadas, entr&oacute; a nadar alcoholizado" data-postid="378008" data-pubdate="2020-04-05 20:57:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/detienen-a-taxista-por-portacion-de-arma-y-drogas-huatusco-taxista-marihuana-droga/378005" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Detienen a taxista por portaci&oacute;n de arma y drogas" data-postid="378005" data-pubdate="2020-04-05 20:46:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/por-robo-y-portacion-de-arma-ssp-detiene-a-cuatro-personas-veracruz-xalapa-seguridad/378007" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Por robo y portaci&oacute;n de arma, SSP detiene a cuatro personas" data-postid="378007" data-pubdate="2020-04-05 20:43:00" data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/suman-34-personas-infectadas-con-covid-19/377991" data-tags="medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla" data-sections="Estados" data-title="Suman 34 personas infectadas con covid-19 en Hidalgo" data-postid="377991" data-pubdate="2020-04-05 19:30:00" data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2478",
                    postid: "378091",
                    maincontent: "div#mainContainerNote0",
                    title: "Inician jornadas de sanitizaci&oacute;n en colonias y comercios de La Reforma",
                    pubdate: "2020-04-06",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "medida preventiva ,salud,covid-19,mineral de la reforma ,jornadas de sanitizaci&oacute;n ,colonias,locales comerciales,presidencia municipal,gobierno municipal, parques, dispensarios m&eacute;dicos,el parque vehicular,brigadas de trabajadores ,desinfecci&oacute;n,aspersi&oacute;n,salud,contagio,sanitizaci&oacute;n,la providencia,pachuquilla",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='378091' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=378091';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

