<!--publishThread: 11:11:49.859 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji </title><meta name="Description" content="En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica" /><meta name="Keywords" content="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " /><meta name="abstract" content="En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica" /><meta name="news_keywords" content="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/12/21/accidentemoto-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/21/accidentemoto-focus-0-0-480-345.jpg" /><meta property="og:title" content="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"/><meta property="og:description" content="En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/21/accidentemoto-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" /><meta name="twitter:url" content="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"/><meta name="twitter:description" content="En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/12/21/accidentemoto.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"
  },
  "headline": "Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/12/21/accidentemoto.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-12-21T09:57:00-05:00",
  "dateModified": "2021-12-21T11:10:36-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica",
  "articleBody": "TULA DE ALLENDE.-&nbsp; La noche del lunes un motociclista perdi&oacute; la vida al impactar su veh&iacute;culo contra un muro de contenci&oacute;n sobre la carretera Tula-Tepeji, a la altura del Hospital Regional.  El hombre viajaba a bordo de una Italika junto con otro compa&ntilde;ero, quien result&oacute; con diversas lesiones y fue trasladado al hospital para recibir la atenci&oacute;n m&eacute;dica.  De acuerdo con el informe, los motociclistas chocaron contra parte del muro de contenci&oacute;n y enseguida se precipitaron desde el puente a desnivel.Lee tambi&eacute;n en LSR Hidalgo: Conductor sufre infarto y choca contra local de guitarras en Tulancingo  Elementos de Seguridad P&uacute;blica brindaron el auxilio a las v&iacute;ctimas y acordonaron la zona para que los agentes del Ministerio P&uacute;blico se ocupen de las investigaciones y traslado del cuerpo al Servicio M&eacute;dico Forense.  Hasta el momento se desconocen las identidades de las personas.&nbsp;jgp"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>21 de diciembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas01', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320153732-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633320153732-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320153732-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji</h1><h2 style="color:#605a5a">En el veh&iacute;culo viajaban dos personas, una de ellas result&oacute; con lesiones y fue trasladad al hospital para recibir la atenci&oacute;n m&eacute;dica</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">21/12/2021</span></li><li><span style="color:#605a5a">09:57 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/12/21/accidentemoto.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/12/21/accidentemoto.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/12/21/accidentemoto.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/12/21/accidentemoto.jpg" width="840" height="473" title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" alt="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji"></picture></div><div class="data-photo">Accidente en moto deja un muerto y un lesionado (Foto: Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-url="https://lasillarota.com/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>TULA</strong> DE ALLENDE.-&nbsp; La noche del lunes un <strong>motociclista</strong> perdi&oacute; la vida al impactar su veh&iacute;culo contra un <strong>muro de contenci&oacute;n</strong> sobre la carretera <strong>Tula</strong>-<strong>Tepeji</strong>, a la altura del <strong>Hospital</strong> Regional.</p><p class="paragraph">El hombre viajaba a bordo de una Italika junto con otro compa&ntilde;ero, quien result&oacute; con diversas <strong>lesiones</strong> y fue trasladado al <strong>hospital</strong> para recibir la <strong>atenci&oacute;n m&eacute;dica</strong>.</p><p class="paragraph">De acuerdo con el informe, los <strong>motociclistas</strong> <strong>chocaron</strong> contra parte del <strong>muro de contenci&oacute;n</strong> y enseguida se precipitaron desde el puente a desnivel.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/a-balazos-asesinan-a-presunto-agente-de-la-fgr-en-un-oxxo-de-tula-de-allende/595006" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2021/12/21/balas.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/a-balazos-asesinan-a-presunto-agente-de-la-fgr-en-un-oxxo-de-tula-de-allende/595006" title="A balazos, asesinan a presunto agente de la FGR en un Oxxo de Tula de Allende"><p class="paragraph">A balazos, asesinan a presunto agente de la FGR en un Oxxo de Tula de Allende</p></a></div></div></div><p class="paragraph"><strong><em>Lee tambi&eacute;n en <strong>LSR Hidalgo</strong>: </em><a href="https://hidalgo.lasillarota.com/estados/conductor-sufre-infarto-y-choca-contra-local-de-guitarras-en-tulancingo/594983" title="Conductor sufre infarto y choca contra local de guitarras en Tulancingo">Conductor sufre infarto y choca contra local de guitarras en Tulancingo</a></strong></p><p class="paragraph"><p class="paragraph">Elementos de <strong>Seguridad</strong> P&uacute;blica brindaron el auxilio a las <strong>v&iacute;ctimas</strong> y acordonaron la zona para que los agentes del <strong>Ministerio P&uacute;blico</strong> se ocupen de las <strong>investigaciones</strong> y traslado del cuerpo al Servicio M&eacute;dico Forense.</p><p class="paragraph">Hasta el momento se desconocen las identidades de las personas.</p><p class="paragraph">&nbsp;</p><p class="paragraph">jgp</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/accidente-en-moto-41377/">#Accidente en moto</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas02', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320212777-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633320212777-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320212777-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633320551040-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633320551040-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320551040-0'); });
                                        </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320588129-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633320588129-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320588129-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas03', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320615733-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633320615733-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320615733-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633320231967-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633320231967-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320231967-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/motociclista-muere-al-chocar-contra-muro-de-contencion-en-tula-tepeji/595013" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji" data-postid="595013" data-pubdate="2021-12-21 09:57:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/a-balazos-asesinan-a-presunto-agente-de-la-fgr-en-un-oxxo-de-tula-de-allende/595006" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="A balazos, asesinan a presunto agente de la FGR en un Oxxo de Tula de Allende" data-postid="595006" data-pubdate="2021-12-21 09:38:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/conductor-sufre-infarto-y-choca-contra-local-de-guitarras-en-tulancingo/594983" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Conductor sufre infarto y choca contra local de guitarras en Tulancingo" data-postid="594983" data-pubdate="2021-12-21 09:07:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/no-resultaria-dificil-concretar-alianza-con-pan-y-prd-julio-valera/594944" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="No resultar&iacute;a dif&iacute;cil concretar alianza con PAN y PRD: Julio Valera" data-postid="594944" data-pubdate="2021-12-20 22:37:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/quiero-a-mi-hijo-vivo-ruega-madre-de-hidalguense-desaparecido-en-chihuahua-/594878" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Quiero a mi hijo vivo, ruega madre de hidalguense desaparecido en Chihuahua" data-postid="594878" data-pubdate="2021-12-20 20:46:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/frustran-robo-de-camioneta-en-nopala-pero-el-responsable-se-da-a-la-fuga/594833" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Frustran robo de camioneta en Nopala, pero el responsable se da a la fuga" data-postid="594833" data-pubdate="2021-12-20 19:34:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/el-es-geisson-perea-el-primer-refuerzo-de-los-tuzos-del-pachuca/594822" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="&Eacute;l es Geisson Perea, el primer refuerzo de los Tuzos del Pachuca" data-postid="594822" data-pubdate="2021-12-20 19:08:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/contaminacion-en-rios-de-huasca-por-descargas-de-poblacion-y-sector-turistico/594810" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Contaminaci&oacute;n en r&iacute;os de Huasca, por descargas de poblaci&oacute;n y sector tur&iacute;stico" data-postid="594810" data-pubdate="2021-12-20 18:32:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/opinion/hidalgo-con-5-nuevos-positivos-de-covid-19-y-un-deceso-diciembre-20/594803" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Opinion>General" data-title="Hidalgo con 5 nuevos positivos de covid-19 y un deceso; diciembre 20" data-postid="594803" data-pubdate="2021-12-20 17:48:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/proponen-carcel-en-hidalgo-a-quien-prolongue-agonia-de-animales-de-crianza-/594770" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Proponen c&aacute;rcel en Hidalgo a quien prolongue agon&iacute;a de animales de crianza" data-postid="594770" data-pubdate="2021-12-20 17:06:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/destina-hacienda-42-mil-mdp-a-hidalgo-en-fondos-federales-para-2022/594767" data-tags="accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones " data-sections="Estados" data-title="Destina Hacienda 42 mil mdp a Hidalgo en fondos federales para 2022" data-postid="594767" data-pubdate="2021-12-20 16:50:00" data-authors="LORENA ROSAS" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "595013",
                    maincontent: "div#mainContainerNote0",
                    title: "Motociclista muere al chocar contra muro de contenci&oacute;n en Tula-Tepeji",
                    pubdate: "2021-12-21",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "accidente en moto,accidente,La Silla Rota,noticias hidalgo,LSR Hidalgo,noticias hoy,Hidalgo,Tula,Tepeji,accidente,motociclistas,muere motociclista,motociclista ,muro de contenci&oacute;n ,Tula-Tepeji,lesiones ,hospital ,atenci&oacute;n m&eacute;dica,motociclistas ,chocaron ,Seguridad ,v&iacute;ctimas ,Ministerio P&uacute;blico ,investigaciones ",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='595013' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=595013';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

