<!--publishThread: 05:25:31.870 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario </title><meta name="Description" content="Isidro Calva Cabrera afirma que el Club Rotario de Pachuca le invent&oacute; un il&iacute;cito por no ceder su cargo al frente del organismo al exprocurador de Hidalgo" /><meta name="Keywords" content="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" /><meta name="abstract" content="Isidro Calva Cabrera afirma que el Club Rotario de Pachuca le invent&oacute; un il&iacute;cito por no ceder su cargo al frente del organismo al exprocurador de Hidalgo" /><meta name="news_keywords" content="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-480-345.jpg" /><meta property="og:title" content="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"/><meta property="og:description" content="Isidro Calva Cabrera afirma que el Club Rotario de Pachuca le invent&oacute; un il&iacute;cito por no ceder su cargo al frente del organismo al exprocurador de Hidalgo"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" /><meta name="twitter:url" content="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"/><meta name="twitter:description" content="Isidro Calva Cabrera afirma que el Club Rotario de Pachuca le invent&oacute; un il&iacute;cito por no ceder su cargo al frente del organismo al exprocurador de Hidalgo"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Hidalgo Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas01', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643245517171-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas02', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643245547319-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1643245644526-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas02', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643245941985-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas03', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643246019547-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [300, 100], [250, 250]], 'div-gpt-ad-1643246053704-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas05', [[300, 100], [250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1643246069796-0').addService(googletag.pubads());
                // Publicidad Define Slots Hidalgo Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">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</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>16 de marzo del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo2.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo_original.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643245517171-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245517171-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario</h1><h2 style="color:#605a5a">Isidro Calva Cabrera afirma que el Club Rotario de Pachuca le invent&oacute; un il&iacute;cito por no ceder su cargo al frente del organismo al exprocurador de Hidalgo</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>JOS&Eacute; ANTONIO ALCARAZ</li><li><span style="color:#605a5a">16/03/2022</span></li><li><span style="color:#605a5a">16:27 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/clubrotariopachucaisidrocalvacabrera-9f1bfe9a-focus-0-0-840-473.jpg" width="840" height="473" title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" alt="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario"></picture></div><div class="data-photo">Los se&ntilde;alamientos afectan la vida profesional y personal del exrotario. (Foto: Jos&eacute; Antonio Alcaraz)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-url="https://lasillarota.com/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.- <strong>Tr&aacute;fico de influencias</strong>, <strong>fabricaci&oacute;n de un il&iacute;cito</strong>, <strong>malos manejos</strong>, <strong>amenazas</strong> y hasta <strong>discriminaci&oacute;n</strong>, son las anomal&iacute;as se&ntilde;aladas al interior del <strong>Club Rotario de Pachuca</strong>; unas de ellas, para posicionar a <strong>Javier Ramiro Lara Salinas</strong> en su b&uacute;squeda por la titularidad de la <strong>Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo</strong> (CDHEH).</p><p class="paragraph">As&iacute; lo denunci&oacute; <strong>Isidro Calva Cabrera</strong>, exsecretario del organismo, quien hasta hace unas semanas era el <strong>presidente electo</strong> del <strong>Club Rotario de Pachuca</strong>, el cual asumir&iacute;a en julio pr&oacute;ximo; sin embargo, fue <strong>destituido</strong> bajo el argumento de <strong>presuntamente falsificar</strong> una <strong>firma</strong> en un <strong>libro de actas</strong> de la <strong>junta de directiva 2020-2021</strong>.</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/regresan-dictamen-que-propone-a-ramiro-lara-como-titular-de-derechos-humanos/610505" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/28/regresan-dictamen-propone-ramiro-lara-titular-derechos-humanos-focus-min0.12-0.26-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/regresan-dictamen-que-propone-a-ramiro-lara-como-titular-de-derechos-humanos/610505" title="Regresan dictamen que propone a Ramiro Lara como titular de Derechos Humanos"><p class="paragraph">Regresan dictamen que propone a Ramiro Lara como titular de Derechos Humanos</p></a></div></div></div><p class="paragraph">En conferencia de prensa, Calva Cabrera, denunci&oacute; que la pugna en su contra inici&oacute; desde el a&ntilde;o pasado, por parte de la <strong>presidenta saliente</strong> <strong>Laura Anaya V&aacute;zquez</strong>, &quot;<strong>fabric&oacute;</strong>&quot; una <strong>acusaci&oacute;n</strong> en su contra para darlo de baja y que no tomara protesta como nuevo presidente, pues cuando fue secretario no aval&oacute; presuntos <strong>malos manejos</strong> de recursos y de bienes del <strong>Club Rotario de Pachuca</strong>.</p><h3><strong>RAMIRO LARA</strong> Y LA PRESIDENCIA</h3><p class="paragraph">El exsecretario del Club Rotario inform&oacute; que inicialmente, una vez que fue electo para presidir el organismo 2022-2023, se le pidi&oacute; &quot;<strong>una atenci&oacute;n</strong>&quot; para <strong>ceder dicho puesto</strong> a <strong>Javier Ramiro Lara</strong>, pues esto le dar&iacute;a <strong>puntos</strong> ante los <strong>diputados locales</strong> en el <strong>proceso de elecci&oacute;n</strong> del <strong>nuevo ombudsperson</strong> de <strong>Hidalgo</strong>.&nbsp;</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/es-ramiro-lara-la-propuesta-unica-para-encabezar-la-cdheh/607290" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/01/20/javierramiro-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/es-ramiro-lara-la-propuesta-unica-para-encabezar-la-cdheh/607290" title="Es Ramiro Lara la propuesta &uacute;nica para encabezar la CDHEH"><p class="paragraph">Es Ramiro Lara la propuesta &uacute;nica para encabezar la CDHEH</p></a></div></div></div><p class="paragraph">Debido a que no se prest&oacute; a esta proposici&oacute;n, se le dio seguimiento a la presunta <strong>falsificaci&oacute;n</strong> de la <strong>firma</strong> del socio <strong>Francisco Ba&ntilde;os Paz</strong> (ocurrida en junio de 2021); fue ah&iacute; que un <strong>perito</strong> de la <strong>Procuradur&iacute;a General de Justicia de Hidalgo</strong> (<strong>PGJH</strong>) <strong>certific&oacute; la presunta falsificaci&oacute;n</strong> de la r&uacute;brica, para que as&iacute; lo <strong>desconocieran</strong> como socio y, en autom&aacute;tico lo <strong>bajaran de la presidencia</strong> del <strong>Club Rotario de Pachuca</strong>.</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Me acusan de haber falsificado esa firma. Nosotros entregamos en junio del a&ntilde;o pasado, pr&aacute;cticamente a ocho meses. Fue Elena Mar&iacute;a Olazo S&aacute;nchez, actual secretario del club quien me dijo &acute;es que tu no cooperaste con Ramiro Lara para cederle tu lugar (como presidente) para facilitar su nombramiento como presidente de la CDHEH ni tampoco lo felicitaste en el &acute;whats&acute;; eso me lo dijo&quot;, denunci&oacute; Calva Cabrera.</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph"><br></p><p class="paragraph">Olazo S&aacute;nchez le dijo que <strong>Ramiro Lara</strong> fue quien trajo al <strong>perito</strong> de la <strong>PGJH</strong>, lo cual dijo &quot;es algo grave pues conozco a Ramiro, y desconozco su actuar, pero si &eacute;l est&aacute; pretendiendo ser el titular de la CDHEH, &iquest;c&oacute;mo afecta a un compa&ntilde;ero <strong>pisote&aacute;ndole sus derechos humanos</strong>?; a m&iacute; no se me inform&oacute; que ten&iacute;a esta <strong>acusaci&oacute;n</strong> de la &acute;<strong>firma</strong> falsa&acute; y se me hace algo grave&quot;.</p><p class="paragraph"><font color="#ff0000"><strong>Lee tambi&eacute;n en LSR <strong>Hidalgo</strong>:</strong></font><strong>&nbsp;<font style="font-size: 1rem;" color="#1f497d"><a href="https://hidalgo.lasillarota.com/estados/entregan-obra-de-17-mdp-pero-agua-no-llega-a-todos-los-hogares-de-aguas-blancas/627462" title="Entregan obra de 17 mdp, pero agua no llega a todos los hogares de Aguas Blancas">Entregan obra de 17 mdp, pero agua no llega a todos los hogares de Aguas Blancas</a></font></strong></p><p class="paragraph">Por lo anterior, el denunciante dijo que hubo <strong>tr&aacute;fico de influencias</strong> para llevar un <strong>perito</strong> para &quot;hacer el peritaje a modo&quot;, debido a que <strong>Ramiro Lara</strong> fue titular de la <strong>PGJH</strong>; cabe se&ntilde;alar que actualmente es encargado de la CDHEH.&nbsp; </p><h3>&quot;<strong>UN NEGRO</strong> Y JODIDO&quot;</h3><p class="paragraph">El presunto acto de <strong>discriminaci&oacute;n</strong> a su persona, dijo, vino de <strong>Laura Anaya</strong>, <strong>presidenta</strong> del <strong>Club Rotario de Pachuca</strong>, quien le habr&iacute;a advertido que &eacute;l no ser&iacute;a presidente, pese a estar electo, porque &quot;<strong>un negro</strong> y <strong>jodido no puede estar al frente</strong>&quot;, dijo Isidro Calva.</p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/por-cirugia-de-gerardo-sosa-aplazan-juicio-por-el-homicidio-de-su-hijo/628448" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/03/16/juiciofernandormhomicidiohijogerardososa-48f6c96b-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/por-cirugia-de-gerardo-sosa-aplazan-juicio-por-el-homicidio-de-su-hijo/628448" title="Por cirug&iacute;a de Gerardo Sosa, aplazan juicio por el homicidio de su hijo"><p class="paragraph">Por cirug&iacute;a de Gerardo Sosa, aplazan juicio por el homicidio de su hijo</p></a></div></div></div><p class="paragraph">Por ello, dijo que es <strong>injusto</strong> que se le <strong>acusen</strong> de un <strong>delito</strong> que &eacute;l <strong>no cometi&oacute;</strong>, pues advirti&oacute; que &quot;esto trasciende y me est&aacute; <strong>perjudicando</strong> en mi <strong>vida profesional</strong> y me est&aacute; causando un <strong>da&ntilde;o moral</strong>, a m&iacute; y mi familia; tengo una hija que pregunta: &acute;a poco mi pap&aacute; lo corrieron por falsificar una <strong>firma</strong>&acute;; incluso han enviado escritos al Club Rotary International para que no se me admita en ning&uacute;n otro club&quot;.</p><p class="paragraph">Pese a los se&ntilde;alamientos de <strong>falsificaci&oacute;n</strong> de la <strong>firma</strong>, hasta el momento no le han interpuesto una denuncia penal. </p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Cuando me entregaron el oficio de mi baja en el club (19 de febrero de este a&ntilde;o) me dijo Elena Mar&iacute;a Olazo: &acute;mira Isidro, estate tranquilo, no te calientes, piensa en tu familia&acute;&#46;&#46;&#46; eso es una amenaza e intimidaci&oacute;n&quot;, indic&oacute;.</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph"><br></p><p class="paragraph">La denuncia p&uacute;blica, dijo, busca evidenciar los <strong>malos manejos</strong> en el Club Rotario, pues incluso, la actual presidente <strong>se ha quedado con recursos</strong> que ha donado los ciudadanos, pues no se les dio ning&uacute;n recibo.</p><blockquote><div class="icono-block"><i class="fas fa-comment-dots"></i></div><div class="texto-block"><p class="paragraph">Esto no puede ser, pues en alg&uacute;n momento se puede acusar de lavado de dinero. Particularmente, cuando estuve de secretario quer&iacute;an que levantara un acta donde dec&iacute;a que &acute;se prest&oacute; voluntariamente y gratuitamente&acute; las instalaciones del Club Rotario de Pachuca para grabar una serie llamada Gardenia, de Netflix&#46;&#46;&#46; cuando en realidad ellos pagaron 90 mil pesos&quot;, revel&oacute;.</p><p class="paragraph"><span></span></p></div></blockquote><p class="paragraph"><br></p><p class="paragraph">sjl</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/javier-ramiro-lara-salinas-657655/">#Javier Ramiro Lara Salinas</a></li><li class="w-m"><a style="color:black;" href="/tags/comision-de-derechos-humanos-29181/">#Comisi&oacute;n de Derechos Humanos</a></li><li class="w-m"><a style="color:black;" href="/tags/club-rotario-de-pachuca-659575/">#Club Rotario de Pachuca</a></li></ul></div><br /><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643245547319-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245547319-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643245904808-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245904808-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643245941985-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245941985-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643246019547-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246019547-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643246053704-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246053704-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643246069796-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246069796-0'); });
                                  </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643245644526-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245644526-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/me-fabricaron-un-ilicito-por-no-apoyar-a-ramiro-lara-exsecretario-club-rotario/628573" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario" data-postid="628573" data-pubdate="2022-03-16 16:27:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/adios-a-tapetes-sanitizantes-anuncia-salud-hidalgo-que-covid-19-va-a-la-baja/628584" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Adi&oacute;s a tapetes sanitizantes, anuncia Salud Hidalgo que covid-19 va a la baja" data-postid="628584" data-pubdate="2022-03-16 17:09:00" data-authors="SONIA RUEDA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/marco-mendoza-pide-a-morena-responsabilizarse-de-sus-actos/628574" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Marco Mendoza pide a Morena responsabilizarse de sus actos" data-postid="628574" data-pubdate="2022-03-16 16:32:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/otra-vez-pachuca-se-quedara-sin-procesion-del-silencio/628552" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Otra vez, Pachuca se quedar&aacute; sin Procesi&oacute;n del Silencio" data-postid="628552" data-pubdate="2022-03-16 16:00:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/video-amaury-e-higuera-muestran-divorcio-en-salon-de-la-fama-pachuca/628527" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="VIDEO | Amaury e Higuera muestran &quot;divorcio&quot; en Sal&oacute;n de la Fama Pachuca" data-postid="628527" data-pubdate="2022-03-16 15:25:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/jauria-de-perros-mata-a-mujer-en-ajacuba/628511" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Jaur&iacute;a de perros mata a mujer en Ajacuba" data-postid="628511" data-pubdate="2022-03-16 14:54:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/con-amparo-liberan-a-hidalguense-acusado-de-la-muerte-de-exgobernadora-de-puebla/628493" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Con amparo, liberan a hidalguense acusado de la muerte de exgobernadora de Puebla" data-postid="628493" data-pubdate="2022-03-16 14:14:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/choca-patrulla-en-apan-dos-oficiales-de-la-policia-bancaria-resultan-lesionados/628459" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Choca patrulla en Apan, dos oficiales de la polic&iacute;a bancaria resultan lesionados" data-postid="628459" data-pubdate="2022-03-16 13:50:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/nina-reporta-a-adulto-ebrio-en-su-hogar-policia-lo-detiene/628460" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Ni&ntilde;a reporta a adulto ebrio en su hogar, Polic&iacute;a lo detiene" data-postid="628460" data-pubdate="2022-03-16 13:40:00" data-authors="susana.jimenez.reportera@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/por-cirugia-de-gerardo-sosa-aplazan-juicio-por-el-homicidio-de-su-hijo/628448" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Por cirug&iacute;a de Gerardo Sosa, aplazan juicio por el homicidio de su hijo" data-postid="628448" data-pubdate="2022-03-16 13:33:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/acusa-morena-a-va-por-hidalgo-de-violar-acuerdo-electoral-a-11-dias-de-firmarlo/628406" data-tags="Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos" data-sections="Estados" data-title="Acusa Morena a Va por Hidalgo de violar acuerdo electoral a 11 d&iacute;as de firmarlo" data-postid="628406" data-pubdate="2022-03-16 12:44:00" data-authors="OLIVER GARC&Iacute;A" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "628573",
                    maincontent: "div#mainContainerNote0",
                    title: "&quot;Me fabricaron un il&iacute;cito por no apoyar a Ramiro Lara&quot;: exsecretario Club Rotario",
                    pubdate: "2022-03-16",
                    
                    authors: "JOS&Eacute; ANTONIO ALCARAZ",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "Tr&aacute;fico de influencias, fabricaci&oacute;n de un il&iacute;cito, malos manejos, amenazas ,discriminaci&oacute;n,Club Rotario de Pachuca,Javier Ramiro Lara Salinas ,Comisi&oacute;n de Derechos Humanos del Estado de Hidalgo ,Isidro Calva Cabrera,presidente electo ,destituido ,presuntamente falsificar ,firma ,libro de actas ,junta de directiva 2020-2021,presidenta saliente ,Laura Anaya V&aacute;zquez,fabric&oacute;,acusaci&oacute;n ,malos manejos de recursos ,una atenci&oacute;n,ceder dicho puesto ,Javier Ramiro Lara,puntos ,diputados locales ,proceso de elecci&oacute;n ,nuevo ombudsperson ,Hidalgo,falsificaci&oacute;n ,firma ,Francisco Ba&ntilde;os Paz ,perito ,Procuradur&iacute;a General de Justicia de Hidalgo ,PGJH,certific&oacute; la presunta falsificaci&oacute;n ,desconocieran ,bajaran de la presidencia ,Club Rotario de Pachuca,es que tu no cooperaste con Ramiro Lara ,Ramiro Lara ,perito ,PGJH,pisote&aacute;ndole sus derechos humanos,tr&aacute;fico de influencias ,Laura Anaya,presidenta ,un negro,jodido no puede estar al frente,injusto ,acusen ,delito ,no cometi&oacute;,perjudicando ,vida profesional ,da&ntilde;o moral,falsificaci&oacute;n de la firma,falsificaci&oacute;n de la firma,no te calientes,amenaza ,intimidaci&oacute;n,se ha quedado con recursos ,Gardenia,Netflix,pagaron 90 mil pesos",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='628573' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=628573';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

