<!--publishThread: 07:34:54.870 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo </title><meta name="Description" content="La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana" /><meta name="Keywords" content="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" /><meta name="abstract" content="La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana" /><meta name="news_keywords" content="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-480-345.jpg" /><meta property="og:title" content="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"/><meta property="og:description" content="La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-480-345.jpg" /><meta name="twitter:title" content="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" /><meta name="twitter:url" content="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"/><meta name="twitter:description" content="La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"
  },
  "headline": "Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-01-17T15:07:00-05:00",
  "dateModified": "2022-01-18T19:34:27-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana",
  "articleBody": "PACHUCA.- La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico levant&oacute; la alerta en seis estados de la Rep&uacute;blica Mexicana, incluido Hidalgo, por el robo de un cilindro de Gas Cloro y equipo de cloraci&oacute;n en las instalaciones del pozo de la Comisi&oacute;n Estatal de Aguas (CEA) de Quer&eacute;taro. La advertencia fue dirigida a las unidades de Protecci&oacute;n Civil de los estados de Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi y Quer&eacute;taro para que tomaran las acciones pertinentes y preventivas para protecci&oacute;n de la poblaci&oacute;n. De acuerdo con la informaci&oacute;n, el cilindro de gas cloro es de una capacidad de 68 kilogramos y n&uacute;mero de serie 3449104, color plata, utilizado para el proceso de potabilizaci&oacute;n de agua. Asimismo, extrajeron equipo de cloraci&oacute;n a las instalaciones de la Comisi&oacute;n Estatal del Agua ubicadas en la colonia Vi&ntilde;edos, en el municipio Quer&eacute;taro.   La alerta que emitieron era de alto riesgo debido a que el material robado puede ser fatal si se inhala o se absorbe por la piel. Lee tambi&eacute;n en LSR Hidalgo: Para gastos de campa&ntilde;a: Francisco Xavier tendr&aacute; 1 mdp, Viggiano 19 y Menchaca 25 Las autoridades solicitaron mantener la alerta en los seis estado y en caso de encontrarlo, notificar el hallazgo al n&uacute;mero de emergencias 911 o al 800 400 47 00 y 442 309 1400 extensi&oacute;n 20855 de Protecci&oacute;n Civil Quer&eacute;taro, 442 217 0702 de la Unidad Municipal de Protecci&oacute;n Civil de Quer&eacute;taro o al 442 211 0600 de la Comisi&oacute;n Estatal de Aguas de Quer&eacute;taro (CEA). ACTUALIZACI&Oacute;NLa Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil (CNPC) inform&oacute; que la Polic&iacute;a Estatal de Quer&eacute;taro localiz&oacute; el cilindro reportado como robado, el hallazgo se report&oacute; en la colonia Rub&eacute;n Jaramillo, en la capital de ese estado. Por lo anterior, se levant&oacute; el reporte y agradecieron la colaboraci&oacute;n de las autoridades.   &nbsp;&nbsp;jgp"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>18 de enero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas01', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320153732-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633320153732-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320153732-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo</h1><h2 style="color:#605a5a">La Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil del Gobierno de M&eacute;xico emiti&oacute; la alerta a seis estados de la Rep&uacute;blica Mexicana</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">17/01/2022</span></li><li><span style="color:#605a5a">15:07 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-358-203.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-696-394.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-840-473.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/robo-cloro3-focus-min0.35-min0.11-840-473.jpg" width="840" height="473" title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" alt="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo"></picture></div><div class="data-photo">Roban material peligroso de Quer&eacute;taro, emiten alerta en seis estados (Foto: Especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-url="https://lasillarota.com/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.- La <strong>Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil</strong> del Gobierno de M&eacute;xico levant&oacute; la <strong>alerta</strong> en seis estados de la <strong>Rep&uacute;blica Mexicana</strong>, incluido <strong>Hidalgo</strong>, por el <strong>robo</strong> de un <strong>cilindro de Gas Cloro</strong> y <strong>equipo de cloraci&oacute;n</strong> en las instalaciones del pozo de la Comisi&oacute;n Estatal de Aguas (<strong>CEA</strong>) de <strong>Quer&eacute;taro</strong>.</p><p class="paragraph">La <strong>advertencia</strong> fue dirigida a las unidades de <strong>Protecci&oacute;n Civil</strong> de los estados de <strong>Guanajuato</strong>, <strong>Hidalgo</strong>, <strong>Estado de M&eacute;xico</strong>, <strong>Michoac&aacute;n</strong>, <strong>San Luis Potosi</strong> y <strong>Quer&eacute;taro</strong> para que tomaran las acciones pertinentes y preventivas para <strong>protecci&oacute;n</strong> de la poblaci&oacute;n.</p><p class="paragraph">De acuerdo con la informaci&oacute;n, el <strong>cilindro de gas cloro</strong> es de una capacidad de 68 kilogramos y n&uacute;mero de serie 3449104, color plata, utilizado para el <strong>proceso de potabilizaci&oacute;n de agua</strong>.</p><p class="paragraph">Asimismo, extrajeron <strong>equipo de cloraci&oacute;n</strong> a las instalaciones de la Comisi&oacute;n Estatal del Agua ubicadas en la <strong>colonia Vi&ntilde;edos</strong>, en el municipio <strong>Quer&eacute;taro</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/pobladores-de-san-salvador-toman-presidencia-municipal-exigen-obras/604029" title="                                                                                                                        "><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2022/01/17/alcaldia-san-salvador-focus-0-0-135-97.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/pobladores-de-san-salvador-toman-presidencia-municipal-exigen-obras/604029" title="Pobladores de San Salvador toman presidencia municipal, exigen obras"><p class="paragraph">Pobladores de San Salvador toman presidencia municipal, exigen obras</p></a></div></div></div></p><p class="paragraph">La <strong>alerta</strong> que emitieron era de <strong>alto riesgo</strong> debido a que el material robado puede ser <strong>fatal</strong> si se inhala o se absorbe por la piel.</p><p class="paragraph"><strong><em>Lee tambi&eacute;n en <strong>LSR Hidalgo</strong>: </em><a href="https://hidalgo.lasillarota.com/estados/para-gastos-de-campana-francisco-xavier-tendra-1-mdp-viggiano-19-y-menchaca-25/604118" title="Para gastos de campa&ntilde;a: Francisco Xavier tendr&aacute; 1 mdp, Viggiano 19 y Menchaca 25">Para gastos de campa&ntilde;a: Francisco Xavier tendr&aacute; 1 mdp, Viggiano 19 y Menchaca 25</a></strong></p><p class="paragraph"><span style="font-size: 1rem;">Las <strong>autoridades</strong> solicitaron mantener la <strong>alerta</strong> en los seis estado y en caso de encontrarlo, notificar el hallazgo al <strong>n&uacute;mero de emergencias</strong> 911 o al 800 400 47 00 y 442 309 1400 extensi&oacute;n 20855 de <strong>Protecci&oacute;n Civil</strong> <strong>Quer&eacute;taro</strong>, 442 217 0702 de la Unidad Municipal de <strong>Protecci&oacute;n Civil</strong> de <strong>Quer&eacute;taro</strong> o al 442 211 0600 de la Comisi&oacute;n Estatal de Aguas de <strong>Quer&eacute;taro</strong> (<strong>CEA</strong>).</span><br></p><p class="paragraph"><div class="social-embed mb-4"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">??Alertamiento dirigido a las unidades de <a href="https://twitter.com/hashtag/Protecci%C3%B3nCivil?src=hash&amp;ref_src=twsrc%5Etfw" title="#Protecci&oacute;nCivil" target="_blank">#Protecci&oacute;nCivil</a> de <a href="https://twitter.com/PC_GTO?ref_src=twsrc%5Etfw" title="@PC_GTO" target="_blank">@PC_GTO</a>, <a href="https://twitter.com/SSPCyGRHgo?ref_src=twsrc%5Etfw" title="@SSPCyGRHgo" target="_blank">@SSPCyGRHgo</a>, <a href="https://twitter.com/pciviledomex?ref_src=twsrc%5Etfw" title="@pciviledomex" target="_blank">@pciviledomex</a>, <a href="https://twitter.com/pcmichoacan?ref_src=twsrc%5Etfw" title="@pcmichoacan" target="_blank">@pcmichoacan</a>, <a href="https://twitter.com/PCIVILQRO?ref_src=twsrc%5Etfw" title="@PCIVILQRO" target="_blank">@PCIVILQRO</a> y <a href="https://twitter.com/PC_SLP?ref_src=twsrc%5Etfw" title="@PC_SLP" target="_blank">@PC_SLP</a>, para conocimiento e implementaci&oacute;n de acciones preventivas de protecci&oacute;n a la poblaci&oacute;n.<br><br>2/3 <a href="https://t.co/ju4hUTeI4x" title="pic.twitter.com/ju4hUTeI4x" target="_blank">pic.twitter.com/ju4hUTeI4x</a></p>&mdash; Protecci&oacute;n Civil M&eacute;xico (@CNPC_MX) <a href="https://twitter.com/CNPC_MX/status/1483156744574537733?ref_src=twsrc%5Etfw" title="January 17, 2022" target="_blank">January 17, 2022</a></blockquote> <div class="lazyload" data-script="https://platform.twitter.com/widgets.js"></div></div></p><h3>ACTUALIZACI&Oacute;N</h3><p class="paragraph">La <strong>Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil</strong> (<strong>CNPC</strong>) inform&oacute; que la <strong>Polic&iacute;a Estatal de Quer&eacute;taro</strong> localiz&oacute; el cilindro reportado como robado, el hallazgo se report&oacute; en la <strong>colonia Rub&eacute;n Jaramillo</strong>, en la capital de ese estado. </p><p class="paragraph">Por lo anterior, se <strong>levant&oacute; el reporte</strong> y agradecieron la colaboraci&oacute;n de las <strong>autoridades</strong>. </p><p class="paragraph"><div class="social-embed mb-4"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">La <a href="https://twitter.com/CNPC_MX?ref_src=twsrc%5Etfw" title="@CNPC_MX" target="_blank">@CNPC_MX</a>, levanta la alerta emitida y agradece su colaboraci&oacute;n por la atenci&oacute;n y acciones emprendidas ante dicho alertamiento, determinando desactivar los protocolos de emergencia para este incidente.<a href="https://twitter.com/SeGobHidalgo?ref_src=twsrc%5Etfw" title="@SeGobHidalgo" target="_blank">@SeGobHidalgo</a> <a href="https://twitter.com/SSP_Hidalgo?ref_src=twsrc%5Etfw" title="@SSP_Hidalgo" target="_blank">@SSP_Hidalgo</a> <a href="https://twitter.com/C5i_Hidalgo?ref_src=twsrc%5Etfw" title="@C5i_Hidalgo" target="_blank">@C5i_Hidalgo</a> <a href="https://twitter.com/gobiernohidalgo?ref_src=twsrc%5Etfw" title="@gobiernohidalgo" target="_blank">@gobiernohidalgo</a> <a href="https://t.co/L6lAP9URoD" title="pic.twitter.com/L6lAP9URoD" target="_blank">pic.twitter.com/L6lAP9URoD</a></p>&mdash; Enrique Padilla Hdz (@E_PadillaH) <a href="https://twitter.com/E_PadillaH/status/1483501632189042689?ref_src=twsrc%5Etfw" title="January 18, 2022" target="_blank">January 18, 2022</a></blockquote> </div> </p><p class="paragraph">&nbsp;</p><p class="paragraph">&nbsp;</p><p class="paragraph">jgp</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/alerta-robo-gas-cloro-656719/">#alerta robo gas cloro</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas02', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320212777-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633320212777-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320212777-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633320551040-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633320551040-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320551040-0'); });
                                        </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320588129-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633320588129-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320588129-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas03', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320615733-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633320615733-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320615733-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633320231967-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633320231967-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320231967-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/localizan-cilindro-de-gas-cloro-robado-en-queretaro-levantan-alerta-en-hidalgo/604135" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo" data-postid="604135" data-pubdate="2022-01-17 15:07:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/restringiran-paso-hacia-actopan-por-obras-en-la-supervia-colosio/606592" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Restringir&aacute;n paso hacia Actopan por obras en la Superv&iacute;a Colosio" data-postid="606592" data-pubdate="2022-01-18 18:55:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/esquive-explosivo-que-rompio-caseta-de-telefono-nadia-fue-atacada-en-pachuca/606571" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="&quot;Esquiv&eacute; explosivo que rompi&oacute; caseta de tel&eacute;fono&quot;; Nadia fue atacada en Pachuca" data-postid="606571" data-pubdate="2022-01-18 18:33:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/cuarta-ola-de-contagios-avanza-pero-75-de-hidalguenses-estan-vacunados/606543" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Cuarta ola de contagios avanza, pero 75% de hidalguenses est&aacute;n vacunados" data-postid="606543" data-pubdate="2022-01-18 17:57:00" data-authors="SONIA RUEDA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/con-668-casos-hidalgo-rompe-record-de-contagios-covid-19-en-un-dia/606525" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Con 668 casos, Hidalgo rompe record de contagios covid-19 en un d&iacute;a" data-postid="606525" data-pubdate="2022-01-18 17:29:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/no-solo-son-menchaca-y-viggiano-ya-van-5-precandidatos-a-la-gubernatura/606527" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="No s&oacute;lo son Menchaca y Viggiano, ya van 5 precandidatos a la gubernatura" data-postid="606527" data-pubdate="2022-01-18 17:21:00" data-authors="OLIVER GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/insiste-uber-en-entrar-a-hidalgo-van-dos-juicios-contra-regulacion-estatal/606507" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Insiste Uber en entrar a Hidalgo, van dos juicios contra regulaci&oacute;n estatal" data-postid="606507" data-pubdate="2022-01-18 16:46:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/en-espera-de-atencion-medica-muere-adulto-mayor-dentro-de-un-auto-en-tizayuca/606503" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="En espera de atenci&oacute;n m&eacute;dica, muere adulto mayor dentro de un auto en Tizayuca" data-postid="606503" data-pubdate="2022-01-18 16:32:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/si-van-a-huasca-no-compren-duendes-turista-narra-vivencias-paranormales/605506" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Si van a Huasca no compren duendes; turista narra vivencias paranormales" data-postid="605506" data-pubdate="2022-01-18 15:28:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/gobierno-pedira-ayuda-diplomatica-para-visa-de-sobreviviente-de-tlahuelilpan/605217" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Gobierno pedir&aacute; ayuda diplom&aacute;tica para Visa de sobreviviente de Tlahuelilpan" data-postid="605217" data-pubdate="2022-01-18 15:24:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/alertan-robo-a-celulares-en-mercado-miguel-hidalgo-este-es-el-modus-operandi/604999" data-tags="alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades" data-sections="Estados" data-title="Alertan robo a celulares en mercado Miguel Hidalgo, este es el modus operandi" data-postid="604999" data-pubdate="2022-01-18 14:52:00" data-authors="gpjulieta@gmail.com" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "604135",
                    maincontent: "div#mainContainerNote0",
                    title: "Localizan cilindro de gas cloro robado en Quer&eacute;taro; levantan alerta en Hidalgo",
                    pubdate: "2022-01-17",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "alerta,alerta robo gas cloro,gas cloro,LSR Hidalgo,La Silla Rota,noticias hidalgo,Hidalgo,emergencia,robo,delitos,precauci&oacute;n,advertencia,peligro,Protecci&oacute;n Civil ,alerta ,Rep&uacute;blica Mexicana,Hidalgo,robo ,cilindro de Gas Cloro ,equipo de cloraci&oacute;n ,CEA,Quer&eacute;taro,advertencia ,Guanajuato, Hidalgo, Estado de M&eacute;xico, Michoac&aacute;n, San Luis Potosi,Quer&eacute;taro ,protecci&oacute;n ,cilindro de gas cloro ,proceso de potabilizaci&oacute;n de agua,equipo de cloraci&oacute;n ,colonia Vi&ntilde;edos,alto riesgo ,fatal ,autoridades ,n&uacute;mero de emergencias ,Protecci&oacute;n Civil Quer&eacute;taro,Coordinaci&oacute;n Nacional de Protecci&oacute;n Civil ,CNPC,Polic&iacute;a Estatal de Quer&eacute;taro ,colonia Rub&eacute;n Jaramillo, capital del estado,levant&oacute; el reporte,autoridades",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='604135' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=604135';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

