<!--publishThread: 10:38:44.242 AM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG519153 --><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Ladrones dejan sin agua potable a Juventino Rosas </title><meta name="Description" content="Roban, durante la madrugada, el arrancador de una bomba de pozo profundo" /><meta name="Keywords" content="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" /><meta name="abstract" content="Roban, durante la madrugada, el arrancador de una bomba de pozo profundo" /><meta name="news_keywords" content="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino-focus-0-0-480-345.jpg" /><meta property="og:title" content="Ladrones dejan sin agua potable a Juventino Rosas"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"/><meta property="og:description" content="Roban, durante la madrugada, el arrancador de una bomba de pozo profundo"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino-focus-0-0-480-345.jpg" /><meta name="twitter:title" content="Ladrones dejan sin agua potable a Juventino Rosas" /><meta name="twitter:url" content="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"/><meta name="twitter:description" content="Roban, durante la madrugada, el arrancador de una bomba de pozo profundo"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino.jpg" /><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarota/"
        ,"https://twitter.com/lasillarota"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 250,
        "height": 38,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"
  },
  "headline": "Ladrones dejan sin agua potable a Juventino Rosas",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-05-18T10:21:00-05:00",
  "dateModified": "2021-05-18T10:37:38-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Roban, durante la madrugada, el arrancador de una bomba de pozo profundo",
  "articleBody": "Juventino Rosas, Gto.- La poblaci&oacute;n de Juventino Rosas amaneci&oacute; sin agua potable este martes, a causa de que ladrones se llevaron el arrancador de uno de los pozos que abastecen a la ciudad.   El robo fue cometido durante la madrugada en el pozo 11 de la bater&iacute;a que surte a la red hidr&aacute;ulica municipal. Para los ladrones fue complicado, pues debieron brincar una cerca, romper una malla y luego forzar las cerraduras del cuarto de m&aacute;quinas.   Sin embargo, los v&aacute;ndalos tuvieron tiempo para cometer con calma su fechor&iacute;a. Arrancaron la pieza que hace funcionar el pozo y escaparon. El desabasto perjudica a por lo menos seis colonias de manera directa, mientras que en otras zonas habr&aacute; baja presi&oacute;n del suministro, debido a que el encendido ser&aacute; m&aacute;s tarde de lo habitual en los pozos 9 y 12.   Adem&aacute;s de la zona centro, est&aacute;n sin agua las colonias Ejidal Z&uacute;&ntilde;iga, Miguel Alem&aacute;n, Rinconada, Galeana y La Haciendita.   Personal del Comit&eacute; de Agua Potable y Alcantarillado de Juventino Rosas (CMAPAJ), se encuentra trabajando en la compostura del pozo n&uacute;mero 11 da&ntilde;ado para que vuelva a trabajar con normalidad. Lo anterior se dio a conocer a trav&eacute;s de la p&aacute;gina oficial de CMAPAJ, donde se resalt&oacute; que ser&aacute; en el trascurso del d&iacute;a cuando se restablezca por completo el servicio de agua potable y los santacrucenses vuelvan a recibirlo con regularidad.CV"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>18 de mayo del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png??v=8" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Ladrones dejan sin agua potable a Juventino Rosas</h1><h2>Roban, durante la madrugada, el arrancador de una bomba de pozo profundo</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>18/05/2021</span></li><li><span>10:21 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/05/18/robanequipojuventino.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/05/18/robanequipojuventino.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/robanequipojuventino-focus-0-0-983-557.jpg" title="Ladrones dejan sin agua potable a Juventino Rosas" alt="Ladrones dejan sin agua potable a Juventino Rosas"></picture></div><div class="data-photo">El centro de la ciudad y colonias aleda&ntilde;as fueron directamente afectados. (Foto: especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-url="https://lasillarota.com/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>Juventino Rosas</strong>, Gto.- La poblaci&oacute;n de <strong>Juventino Rosas</strong> amaneci&oacute; sin <strong>agua potable</strong> este martes, a causa de que ladrones se llevaron el arrancador de uno de los pozos que abastecen a la ciudad.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/juventino-rosas-enfrenta-sequia-extrema-en-todo-su-territorio/505691" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/04/11/sequiapresadematap-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/juventino-rosas-enfrenta-sequia-extrema-en-todo-su-territorio/505691" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">Juventino Rosas enfrenta sequ&iacute;a extrema en todo su territorio</p></a></div></div></div></p><p class="paragraph">El <strong>robo</strong> fue cometido durante la madrugada en el <strong>pozo</strong> 11 de la bater&iacute;a que surte a la red hidr&aacute;ulica municipal. Para los ladrones fue complicado, pues debieron brincar una cerca, romper una malla y luego forzar las cerraduras del cuarto de m&aacute;quinas.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/cmapajb.jpg"></div></p><p class="paragraph">Sin embargo, los <strong>v&aacute;ndalos</strong> tuvieron tiempo para cometer con calma su fechor&iacute;a. Arrancaron la pieza que hace funcionar el <strong>pozo</strong> y escaparon.</p><p class="paragraph">El desabasto perjudica a por lo menos seis colonias de manera directa, mientras que en otras zonas habr&aacute; baja presi&oacute;n del suministro, debido a que el encendido ser&aacute; m&aacute;s tarde de lo habitual en los pozos 9 y 12.</p><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2021/05/18/vandalismojuventino.jpg"></div></p><p class="paragraph">Adem&aacute;s de la zona centro, est&aacute;n sin <strong>agua</strong> las colonias Ejidal Z&uacute;&ntilde;iga, Miguel Alem&aacute;n, Rinconada, Galeana y La Haciendita.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/dia-cero-guanajuato-en-crisis-de-quedarse-sin-agua/500173" target="_blank" rel="nofollow noopener noreferrer"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net/images/2021/03/25/zeroday-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/estados/dia-cero-guanajuato-en-crisis-de-quedarse-sin-agua/500173" target="_blank" rel="nofollow noopener noreferrer"><p class="paragraph">D&iacute;a Cero: Guanajuato en crisis de quedarse sin agua</p></a></div></div></div></p><p class="paragraph">Personal del Comit&eacute; de <strong>Agua Potable</strong> y Alcantarillado de <strong>Juventino Rosas</strong> (<strong>CMAPAJ</strong>), se encuentra trabajando en la compostura del <strong>pozo</strong> n&uacute;mero 11 da&ntilde;ado para que vuelva a trabajar con normalidad.</p><p class="paragraph">Lo anterior se dio a conocer a trav&eacute;s de la p&aacute;gina oficial de <strong>CMAPAJ</strong>, donde se resalt&oacute; que ser&aacute; en el trascurso del d&iacute;a cuando se restablezca por completo el servicio de <strong>agua potable</strong> y los santacrucenses vuelvan a recibirlo con regularidad.</p><p class="paragraph">CV</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/danan-pozo-profundo-648678/">#DA&Ntilde;AN POZO PROFUNDO</a></li><li class="w-m"><a href="/tags/juventino-rosas-302084/">#Juventino Rosas</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container balcon" id="balconBloquePublicidadHorizontal"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/ladrones-dejan-sin-agua-potable-a-juventino-rosas/519153" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Ladrones dejan sin agua potable a Juventino Rosas" data-postid="519153" data-pubdate="2021-05-18 10:21:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/inicia-vacunacion-contra-covid-19-para-personas-de-50-a-59-anos-en-pachuca-/519152" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Inicia vacunaci&oacute;n contra covid-19 para personas de 50 a 59 a&ntilde;os en Pachuca " data-postid="519152" data-pubdate="2021-05-18 10:19:00" data-authors="SONIA RUEDA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/este-martes-domina-un-ambiente-calido-sin-descartar-posibles-lluvias/519149" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Este martes, domina un ambiente c&aacute;lido sin descartar posibles lluvias" data-postid="519149" data-pubdate="2021-05-18 09:55:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/advierten-veto-al-estadio-hidalgo-por-invasion-de-cancha-en-el-tuzos-vs-america/519139" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Advierten veto al estadio Hidalgo, por invasi&oacute;n de cancha en el Tuzos vs Am&eacute;rica" data-postid="519139" data-pubdate="2021-05-18 08:38:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/acusan-a-lideresa-de-antorcha-campesina-de-transa-/519135" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Acusan a lideresa de Antorcha Campesina de &quot;transa&quot;" data-postid="519135" data-pubdate="2021-05-18 07:34:00" data-authors="ZADQUIEL TORRES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/buscan-a-ana-y-angel-desaparecieron-el-12-de-mayo-en-tulancingo/519067" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Buscan a Ana y &Aacute;ngel, desaparecieron el 12 de mayo en Tulancingo" data-postid="519067" data-pubdate="2021-05-17 21:09:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/por-segundo-dia-consecutivo-hidalgo-no-registra-muertes-por-covid-19/519044" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Por segundo d&iacute;a consecutivo, Hidalgo no registra muertes por covid-19" data-postid="519044" data-pubdate="2021-05-17 20:20:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/hidalguenses-vencen-en-justas-deportivas-y-logran-pase-a-nacionales-de-conade/519013" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Hidalguenses vencen en justas deportivas y logran pase a Nacionales de Conade" data-postid="519013" data-pubdate="2021-05-17 19:33:00" data-authors="carvertti@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/empresa-del-prep-de-hidalgo-tiene-contratos-en-3-estados-mas/518997" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Empresa del PREP de Hidalgo tiene contratos en 3 estados m&aacute;s" data-postid="518997" data-pubdate="2021-05-17 19:11:00" data-authors="OLIVER GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/pendiente-erradicar-terapias-de-reconversion-y-crimenes-de-odio/518979" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Pendiente, erradicar terapias de reconversi&oacute;n y cr&iacute;menes de odio" data-postid="518979" data-pubdate="2021-05-17 18:45:00" data-authors="OLIVER GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/rechazo-de-iglesia-vs-lgbtttiq-por-incorrecta-interpretacion-de-la-biblia/518967" data-tags="Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio" data-sections="Estados" data-title="Rechazo de Iglesia vs LGBTTTIQ, por incorrecta interpretaci&oacute;n de la biblia" data-postid="518967" data-pubdate="2021-05-17 18:24:00" data-authors="SONIA RUEDA" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "519153",
                    maincontent: "div#mainContainerNote0",
                    title: "Ladrones dejan sin agua potable a Juventino Rosas",
                    pubdate: "2021-05-18",
                    
                    authors: "carvertti@gmail.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "Robo,robos,atraco,vandalismo,v&aacute;ndalos,ratas,agua potable,pozo,pozo profundo,agua,servicios,sequia,servicios,municipio,Juventino Rosas,Guanajuato,calor,allanamiento,CMAPAJ,municipio",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/fp.js?v=3"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=3" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='519153' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=519153';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js" async></script><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></body></html>

