<!--publishThread: 02:19:02.205 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>En solo unas horas: accidente, incendio y robo vehicular en Pachuca </title><meta name="Description" content="Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas" /><meta name="Keywords" content="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" /><meta name="abstract" content="Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas" /><meta name="news_keywords" content="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-52467417-1"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-52467417-1');
</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg" /><meta property="og:title" content="En solo unas horas: accidente, incendio y robo vehicular en Pachuca"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"/><meta property="og:description" content="Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg" /><meta name="twitter:title" content="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" /><meta name="twitter:url" content="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"/><meta name="twitter:description" content="Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>

    googletag.cmd.push(function () {

    

                // Publicidad Define Slots Hidalgo Secciones Inicio
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas01', [[970, 90], [728, 90], [970, 250]], 'div-gpt-ad-1643245517171-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas02', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1643245547319-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1643245644526-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas02', [[300, 600], [250, 250], [300, 100], [300, 250]], 'div-gpt-ad-1643245941985-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas03', [[250, 250], [300, 100], [300, 600], [300, 250]], 'div-gpt-ad-1643246019547-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas04', [[300, 250], [300, 600], [300, 100], [250, 250]], 'div-gpt-ad-1643246053704-0').addService(googletag.pubads());
                googletag.defineSlot('/21680070727/LSR_Hidalgo_Boxbanner_dsk_notas05', [[300, 100], [250, 250], [300, 250], [300, 600]], 'div-gpt-ad-1643246069796-0').addService(googletag.pubads());
                // Publicidad Define Slots Hidalgo Secciones Final

        

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();

    });
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"
  },
  "headline": "En solo unas horas: accidente, incendio y robo vehicular en Pachuca",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-06-03T14:09:00-05:00",
  "dateModified": "2022-06-03T14:18:54-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas",
  "articleBody": "PACHUCA.- De la noche de ayer y esta ma&ntilde;ana, fueron registradas tres incidencias en Pachuca y su zona metropolitana: accidente, incendio y robo vehicular, aunque no fueron reportadas personas lesionadas.  En primer lugar, en la en la calle Rosas Illescas de la colonia Nuevo San Bartolo fue robado un Volkswagen azul, por lo que fue emitida una llamada al 911 y arribaron elementos de la Polic&iacute;a municipal.Lee m&aacute;s en LSR Hidalgo:&nbsp;FOTOS | Con cabeza de cerdo y pinta amenazan a regidora de Tlaxcoapan  Pero fue mediante localizaci&oacute;n con videovigilancia del Centro de Control y Comendo (C2) que se detect&oacute; el veh&iacute;culo sobre la calle Andr&oacute;meda y Minos del fraccionamiento L&oacute;pez Portillo, por lo que fue implementado un operativo.  No fue hasta la vialidad Minos, esquina con Alfa Centauro de la misma zona habitacional, que se hall&oacute; el Volkswagen, aunque estaba estacionado y abierto, pero sin se&ntilde;as de desvalijamiento.Foto: especial   Mientras que esta madrugada, fue asentado un incendio en un local comercial de abarrotes en la Avenida de las Aves, de la colonia Villas de Pachuca, por lo que arribaron bomberos para sofocar las llamas.  No obstante, debieron cortar los candados de la cortina para poder maniobrar; al parecer, un corto circuito en la instalaci&oacute;n el&eacute;ctrica fue el causante del siniestro, que dej&oacute; p&eacute;rdidas por m&aacute;s de 300 mil pesos.Foto: especial  Mientras que ya en la ma&ntilde;ana, la Polic&iacute;a municipal inform&oacute; sobre el conductor de un autom&oacute;vil compacto tipo hatchback azul que impact&oacute; contra un bordo de tierra y un poste de energ&iacute;a el&eacute;ctrica.  Ello con direcci&oacute;n al sur de la capital estatal, aunque no precis&oacute; sobre persona lesionadas y &uacute;nicamente p&eacute;rdidas materiales; aunque se desconocen las causas del percance, pero la Secretar&iacute;a de Seguridad local lo determinar&aacute;.Foto: especial&nbsp;cem"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>3 de junio del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo2.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo_original.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643245517171-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245517171-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>En solo unas horas: accidente, incendio y robo vehicular en Pachuca</h1><h2 style="color:#605a5a">Sin embargo, en ning&uacute;n caso fueron reportadas personas lesionadas</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span style="color:#605a5a">03/06/2022</span></li><li><span style="color:#605a5a">14:09 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/840/473/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg"><img src="https://lasillarota.com/images/tnfocus/0/0/840/473/2022/06/03/incidenciaspachucaroboautom&oacute;vilincendioaccidente-d3dcc38c.jpg" width="840" height="473" title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" alt="En solo unas horas: accidente, incendio y robo vehicular en Pachuca"></picture></div><div class="data-photo">Las incidencias ocurrieron en la colonia Nuevo San Bartolo, el fraccionamiento L&oacute;pez Portillo y Villas de Pachuca. (Fotos: collage)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-url="https://lasillarota.com/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>PACHUCA</strong>.- De la <strong>noche de ayer</strong> y <strong>esta ma&ntilde;ana</strong>, fueron registradas tres <strong>incidencias</strong> en <strong>Pachuca</strong> y su <strong>zona metropolitana</strong>: <strong>accidente</strong>, <strong>incendio</strong> y <strong>robo vehicular</strong>, aunque no fueron reportadas <strong>personas lesionadas</strong>.</p><p class="paragraph">En primer lugar, en la en la <strong>calle Rosas Illescas</strong> de la <strong>colonia Nuevo San Bartolo</strong> fue robado un <strong>Volkswagen</strong> azul, por lo que fue emitida una <strong>llamada</strong> al 911 y arribaron <strong>elementos</strong> de la <strong>Polic&iacute;a municipal</strong>.</p><div id="taboola-mid-article-thumbnails"></div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });
</script><p class="paragraph"><strong><em><span style="color: rgb(255, 0, 0);">Lee m&aacute;s en <strong>LSR Hidalgo</strong>:</span></em></strong>&nbsp;<strong><a href="https://hidalgo.lasillarota.com/estados/fotos-con-cabeza-de-cerdo-y-pinta-amenazan-a-regidora-de-tlaxcoapan/656023" title="FOTOS | Con cabeza de cerdo y pinta amenazan a regidora de Tlaxcoapan">FOTOS | Con cabeza de cerdo y pinta amenazan a regidora de Tlaxcoapan</a></strong></p><p class="paragraph">Pero fue mediante <strong>localizaci&oacute;n</strong> con <strong>videovigilancia</strong> del <strong>Centro de Control</strong> y <strong>Comendo</strong> (C2) que se detect&oacute; el <strong>veh&iacute;culo</strong> sobre la <strong>calle Andr&oacute;meda</strong> y Minos del <strong>fraccionamiento L&oacute;pez Portillo</strong>, por lo que fue implementado un <strong>operativo</strong>.</p><p class="paragraph">No fue hasta la vialidad Minos, esquina con Alfa Centauro de la misma zona habitacional, que se hall&oacute; el <strong>Volkswagen</strong>, aunque estaba estacionado y abierto, pero sin se&ntilde;as de <strong>desvalijamiento</strong>.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/03/un-grupo-de-personas-en-un-coche-98462ff2.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"><em>Foto: especial</em></p><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/por-esperar-que-caiga-agua-vecinos-de-pachuca-se-desvelan-hoy-cerraron-calles/655999" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2022/06/03/whatsapp-image-2022-06-03-at-113938-am-1-98d2bf97.jpeg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/por-esperar-que-caiga-agua-vecinos-de-pachuca-se-desvelan-hoy-cerraron-calles/655999" title="Por esperar que &quot;caiga agua&quot; vecinos de Pachuca se desvelan; hoy cerraron calles"><p class="paragraph">Por esperar que &quot;caiga agua&quot; vecinos de Pachuca se desvelan; hoy cerraron calles</p></a></div></div></div><p class="paragraph">Mientras que esta madrugada, fue asentado un <strong>incendio</strong> en un <strong>local comercial</strong> de abarrotes en la <strong>Avenida de las Aves</strong>, de la colonia <strong>Villas de Pachuca</strong>, por lo que arribaron <strong>bomberos</strong> para <strong>sofocar las llamas</strong>.</p><p class="paragraph">No obstante, debieron cortar los <strong>candados</strong> de la <strong>cortina</strong> para poder maniobrar; al parecer, un <strong>corto circuito</strong> en la <strong>instalaci&oacute;n el&eacute;ctrica</strong> fue el causante del siniestro, que dej&oacute; p&eacute;rdidas por m&aacute;s de 300 mil pesos.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/03/un-par-de-personas-con-instrumentos-musicales-en-un-escenario-13467686.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"><em>Foto: especial</em></p><p class="paragraph"><p class="paragraph"><em></em></p><p class="paragraph">Mientras que ya en la ma&ntilde;ana, la <strong>Polic&iacute;a municipal</strong> inform&oacute; sobre el conductor de un <strong>autom&oacute;vil compacto</strong> tipo hatchback azul que impact&oacute; contra un <strong>bordo de tierra</strong> y un <strong>poste</strong> de energ&iacute;a el&eacute;ctrica.</p><p class="paragraph">Ello con direcci&oacute;n al sur de la capital estatal, aunque no precis&oacute; sobre persona lesionadas y &uacute;nicamente p&eacute;rdidas materiales; aunque se desconocen las causas del percance, pero la Secretar&iacute;a de Seguridad local lo determinar&aacute;.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/06/03/un-par-de-personas-de-pie-en-la-calle-94f8ac30.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"><em>Foto: especial</em></p><p class="paragraph"><p class="paragraph"><em></em></p><p class="paragraph">&nbsp;</p><p class="paragraph">cem</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/pachuca-2617/">#Pachuca</a></li><li class="w-m"><a style="color:black;" href="/tags/robo-1317/">#robo</a></li><li class="w-m"><a style="color:black;" href="/tags/incendio-438/">#incendio</a></li></ul></div><br /><div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="La Silla Rota" /><meta itemprop="description" content="La Silla Rota" /><meta itemprop="uploadDate" content="2022-04-04T18:56:17.000Z" /><meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/TsICZ1YPbnGO0-46X/x180" /><meta itemprop="embedUrl" content="https://dailymotion.com/embed/playlist/x7g1kr" /><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x7g1kr" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div><!-- Taboola --><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'alternating-thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643245547319-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245547319-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643245904808-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245904808-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643245941985-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245941985-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643246019547-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246019547-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643246053704-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246053704-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643246069796-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246069796-0'); });
                                  </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643245644526-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245644526-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/en-solo-unas-horas-accidente-incendio-y-robo-vehicular-en-pachuca/656073" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="En solo unas horas: accidente, incendio y robo vehicular en Pachuca" data-postid="656073" data-pubdate="2022-06-03 14:09:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/fotos-con-cabeza-de-cerdo-y-pinta-amenazan-a-regidora-de-tlaxcoapan/656023" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="FOTOS | Con cabeza de cerdo y pinta amenazan a regidora de Tlaxcoapan" data-postid="656023" data-pubdate="2022-06-03 12:49:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/explota-en-tulancingo-cilindro-de-gas-era-recargado-de-forma-ilegal/656008" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Explota en Tulancingo cilindro de gas; era recargado de forma ilegal" data-postid="656008" data-pubdate="2022-06-03 12:19:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/por-esperar-que-caiga-agua-vecinos-de-pachuca-se-desvelan-hoy-cerraron-calles/655999" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Por esperar que &quot;caiga agua&quot; vecinos de Pachuca se desvelan; hoy cerraron calles" data-postid="655999" data-pubdate="2022-06-03 11:41:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/detectan-presunta-entrega-de-despensas-en-dif-mixquiahuala/655989" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Detectan presunta entrega de despensas en DIF Mixquiahuala" data-postid="655989" data-pubdate="2022-06-03 10:56:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/por-esto-alfredo-adame-traicionaria-hasta-la-pachuquena-magaly-chavez/655979" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Por esto, Alfredo Adame traicionar&iacute;a hasta la pachuque&ntilde;a Magaly Ch&aacute;vez" data-postid="655979" data-pubdate="2022-06-03 09:53:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/si-el-domingo-saldras-y-no-podras-votar-ve-a-estas-18-casillas-especiales/655962" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Si el domingo saldr&aacute;s y no podr&aacute;s votar, ve a estas 18 casillas especiales" data-postid="655962" data-pubdate="2022-06-03 08:39:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/a-punta-de-pistola-robaron-negocio-en-pachuca-y-este-fue-el-botin/655956" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="A punta de pistola robaron negocio en Pachuca y este fue el bot&iacute;n" data-postid="655956" data-pubdate="2022-06-03 07:59:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/nazareth-victima-de-violencia-familiar-clama-justicia-y-patria-potestad-de-su-hija/655534" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Nazareth, v&iacute;ctima de violencia familiar, clama justicia y patria potestad de su hija" data-postid="655534" data-pubdate="2022-06-02 20:00:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/matute-la-trakalosa-bxs-y-mas-en-la-feria-de-la-barbacoa-y-el-ximbo-en-actopan/655882" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Matute, La Trakalosa, BXS y m&aacute;s en la Feria de la Barbacoa y el Ximb&oacute; en Actopan" data-postid="655882" data-pubdate="2022-06-02 19:10:00" data-authors="crisem.periodic@outlook.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/ademas-de-los-comicios-que-sigue-para-conocer-quien-gobernara-hidalgo/655863" data-tags="noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo" data-sections="Estados" data-title="Adem&aacute;s de los comicios, &iquest;qu&eacute; sigue para conocer qui&eacute;n gobernar&aacute; Hidalgo?" data-postid="655863" data-pubdate="2022-06-02 18:42:00" data-authors="JULIETA GUTI&Eacute;RREZ P&Eacute;REZ" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "656073",
                    maincontent: "div#mainContainerNote0",
                    title: "En solo unas horas: accidente, incendio y robo vehicular en Pachuca",
                    pubdate: "2022-06-03",
                    
                    authors: "crisem.periodic@outlook.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "noche de ayer, esta ma&ntilde;ana, incidencias, Pachuca, zona metropolitana, accidente, incendio, robo vehicular, personas lesionadas, calle Rosas Illescas, colonia Nuevo San Bartolo, robo, Volkswagen, Llamada, elementos, Polic&iacute;a municipal, Localizaci&oacute;n, videovigilancia, Centro de Control,Comendo, Veh&iacute;culo, calle Andr&oacute;meda, fraccionamiento L&oacute;pez Portillo, operativo, desvalijamiento, local comercial, Avenida de las Aves, Villas de Pachuca, Bomberos, sofocar las llamas, candados, cortina, corto circuito, instalaci&oacute;n el&eacute;ctrica, Polic&iacute;a municipal, autom&oacute;vil compacto, bordo de tierra, poste,LSR Hidalgo,La Silla Rota Hidalgo",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-3-desktop is-3-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/yst/logoyst.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-3-desktop is-3-tablet is-6-mobile logo-footer fot-4"><a href="https://alianzademediosmx.org/" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2022/04/12/1-b24ca504.png?rnd=0.7926044820698976" width="200" height="39" alt="Alianza de Medios" title="Alianza de Medios" /></a></div><div class="column is-12 fot-5"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-6"><p>&copy; 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-7"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='656073' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=656073';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

