<!--dyn 11:55:02.655 a. m.--Host --hidalgo.lasillarota.com  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Diseño UX/UI: www.soychris.com | Programación: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida </title><meta name="Description" content="La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán" /><meta name="Keywords" content="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" /><meta name="abstract" content="La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán" /><meta name="news_keywords" content="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/-0.57/0.17/480/345/2022/02/10/desaparecida_1.jpg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/-0.57/0.17/480/345/2022/02/10/desaparecida_1.jpg" /><meta property="og:title" content="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"/><meta property="og:description" content="La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/-0.57/0.17/480/345/2022/02/10/desaparecida_1.jpg" /><meta name="twitter:title" content="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" /><meta name="twitter:url" content="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"/><meta name="twitter:description" content="La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2022/02/10/desaparecida_1.jpg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

       
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({ article: 'auto' });
    !function (e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/lasillarota-network/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
</script><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=12" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=12"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=12" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "NewsMediaOrganization",
      "@id": "https://lasillarota.com/#publisher",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#publisher"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"
  },
  "headline": "Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2022/02/10/desaparecida_1.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2022-02-10T11:11:00-05:00",
  "dateModified": "2022-02-10T11:54:49-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "url": "https://lasillarota.com",
    "name": "REDACCIÓN"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán",
  "articleBody": "ACAXOCHITLÁN.- Nicolasa Antonia Lorenza, una mujer de 71 años de edad fue reportada como desaparecida por sus familiares el 7 de febrero de 2022, en el municipio Acaxochitlán, Hidalgo.  Dos días después, informaron fue localizado su cuerpo cerca del río que atraviesa el camino principal Coyametepec-Tepepa.  Nicolasa era vecina de Nuevo San Juan, en Acaxochitlan. Tenía el cabello largo, lacio y canoso. Medía 1.45 metros de estatura y 50 kilogramos de peso. Sus ojos eran color café, y padecía Alzheimer.  En el reporte de búsqueda, sus familiares señalaron la vieron por última vez en la comunidad Tlamimilolpa, vestida con sus naguas de color negro, blusa roja, un rebozo color azul y huaraches.   A través de las redes sociales se difundió su ficha de búsqueda de la Procuraduría General de Justicia del Estado de Hidalgo (PGJEH) y Sonrisas Perdidas.Lee también en LSR Hidalgo: A golpes intentan linchar a presunto ladrón en Chapantongo  La noche del 9 de febrero, comunicaron por la misma vía el cuerpo de Nicolasa fue hallado en Coyametepec-Tepepa.  Personal del Ministerio Público comisionado en Tulancingo efectuó las diligencias de rigor en torno al hecho para esclarecer las causas de muerte. jgp"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>10 de febrero del 2022</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Menú</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png??v=12" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        © 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=12" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=12" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas01 --><div id='div-gpt-ad-1643245517171-0' style='min-width: 728px; min-height: 90px;'><script>
                                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245517171-0'); });
                              </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida</h1><h2 style="color:#605a5a">La mujer de 71 años de edad fue reportada como desaparecida el 7 de febrero en el municipio Acaxochitlán</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCIÓN</li><li><span style="color:#605a5a">10/02/2022</span></li><li><span style="color:#605a5a">11:11 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/-0.57/0.17/358/203/2022/02/10/desaparecida_1.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/-0.57/0.17/696/394/2022/02/10/desaparecida_1.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/-0.57/0.17/840/473/2022/02/10/desaparecida_1.jpg"><img src="https://lasillarota.com/images/tnfocus/-0.57/0.17/840/473/2022/02/10/desaparecida_1.jpg" width="840" height="473" title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" alt="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida"></picture></div><div class="data-photo">Localizan cuerpo de Nicolasa (Foto: PGJEH)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-url="https://lasillarota.com/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>ACAXOCHITLÁN</strong>.- <strong>Nicolasa Antonia Lorenza</strong>, una <strong>mujer de 71 años</strong> de edad fue reportada como <strong>desaparecida</strong> por sus <strong>familiares</strong> el <strong>7 de febrero de 2022</strong>, en el municipio <strong>Acaxochitlán</strong>, <strong>Hidalgo</strong>.</p><p class="paragraph">Dos días después, informaron fue localizado su <strong>cuerpo</strong> cerca del río que atraviesa el camino principal <strong>Coyametepec-Tepepa</strong>.</p><p class="paragraph"><strong>Nicolasa</strong> era vecina de <strong>Nuevo San Juan</strong>, en Acaxochitlan. Tenía el cabello largo, lacio y canoso. Medía 1.45 metros de estatura y 50 kilogramos de peso. Sus ojos eran color café, y padecía <strong>Alzheimer</strong>.</p><p class="paragraph">En el reporte de <strong>búsqueda</strong>, sus <strong>familiares</strong> señalaron la vieron por última vez en la comunidad <strong>Tlamimilolpa</strong>, vestida con sus naguas de color negro, blusa roja, un rebozo color azul y huaraches.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/para-marzo-2023-se-preve-concluir-nuevo-hospital-en-tula-zoe-robledo/615332" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2022/02/10/tula-imss.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/para-marzo-2023-se-preve-concluir-nuevo-hospital-en-tula-zoe-robledo/615332" title="Para marzo 2023, se prevé concluir nuevo hospital en Tula: Zoé Robledo"><p class="paragraph">Para marzo 2023, se prevé concluir nuevo hospital en Tula: Zoé Robledo</p></a></div></div></div></p><p class="paragraph">A través de las redes sociales se difundió su ficha de <strong>búsqueda</strong> de la Procuraduría General de Justicia del Estado de <strong>Hidalgo</strong> (<strong>PGJEH</strong>) y <strong>Sonrisas Perdidas</strong>.</p><p class="paragraph"><strong><em>Lee también en <strong>LSR Hidalgo</strong>: </em><a href="https://hidalgo.lasillarota.com/estados/a-golpes-intentan-linchar-a-presunto-ladron-en-chapantongo/615358" title="A golpes intentan linchar a presunto ladrón en Chapantongo">A golpes intentan linchar a presunto ladrón en Chapantongo</a></strong></p><p class="paragraph"><p class="paragraph">La noche del <strong>9 de febrero</strong>, comunicaron por la misma vía el <strong>cuerpo</strong> de <strong>Nicolasa</strong> fue hallado en <strong>Coyametepec-Tepepa</strong>.</p><p class="paragraph">Personal del <strong>Ministerio Público</strong> comisionado en Tulancingo efectuó las diligencias de rigor en torno al hecho para esclarecer las <strong>causas de muerte</strong>.</p><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/02/10/desaparecida.jpg" width="750" height="400" alt="imagen placeholder"></div><p class="paragraph"><div class="banner m-b-10" style="display: block!important;"><img src="https://lasillarotarm.blob.core.windows.net/images/2022/02/10/desaparecida2.jpg" width="750" height="400" alt="imagen placeholder"></div></p><p class="paragraph">jgp</p><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({
                                            mode: 'thumbnails-b',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix'
                                        });
                                    </script><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/desaparecidas-en-hidalgo-528722/">#desaparecidas en Hidalgo</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas02 --><div id='div-gpt-ad-1643245547319-0' style='min-width: 728px; min-height: 90px;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245547319-0'); });
                                      </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1643245904808-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245904808-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1643245941985-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245941985-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1643246019547-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246019547-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas04 --><div id='div-gpt-ad-1643246053704-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246053704-0'); });
                                  </script></div><!-- /21680070727/LSR_Hidalgo_Boxbanner_dsk_notas05 --><div id='div-gpt-ad-1643246069796-0' style='min-width: 250px; min-height: 100px;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643246069796-0'); });
                                  </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><!-- /21680070727/LSR_Hidalgo_Billboard_dsk_notas03 --><div id='div-gpt-ad-1643245644526-0' style='min-width: 728px; min-height: 90px;'><script>
                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1643245644526-0'); });
                        </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/ella-era-nicolasa-localizaron-su-cuerpo-a-los-dos-dias-de-desaparecida/615370" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida" data-postid="615370" data-pubdate="2022-02-10 11:11:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/a-golpes-intentan-linchar-a-presunto-ladron-en-chapantongo/615358" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="A golpes intentan linchar a presunto ladrón en Chapantongo" data-postid="615358" data-pubdate="2022-02-10 10:40:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/va-morena-por-la-destitucion-de-dos-consejeros-mas/615352" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Va Morena por la destitución de dos consejeros más" data-postid="615352" data-pubdate="2022-02-10 10:24:00" data-authors="OLIVER GARCÍA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/para-marzo-2023-se-preve-concluir-nuevo-hospital-en-tula-zoe-robledo/615332" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Para marzo 2023, se prevé concluir nuevo hospital en Tula: Zoé Robledo" data-postid="615332" data-pubdate="2022-02-10 09:00:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/en-18-dias-hidalgo-disminuye-casos-activos-7-municipios-libres-de-covid/615229" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="En 18 días Hidalgo disminuye casos activos; 7 municipios libres de covid" data-postid="615229" data-pubdate="2022-02-09 20:12:00" data-authors="SONIA RUEDA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/presentan-serial-motain-bike-en-tezontepec-de-aldama/615219" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Presentan serial “Motain Bike” en Tezontepec de Aldama" data-postid="615219" data-pubdate="2022-02-09 20:10:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/damnificados-queman-colchones-donados-en-mal-estado-frente-a-alcaldia-de-tula/615203" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Damnificados queman colchones donados en mal estado frente a alcaldía de Tula" data-postid="615203" data-pubdate="2022-02-09 19:24:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/tula-compro-colchones-reciclados-para-damnificados-en-16-mdp/615204" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Tula compró colchones reciclados para damnificados en 1.6 mdp" data-postid="615204" data-pubdate="2022-02-09 19:20:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/daran-vista-a-contraloria-de-tula-por-compra-de-colchones-insalubres/615192" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Darán vista a contraloría de Tula por compra de colchones insalubres" data-postid="615192" data-pubdate="2022-02-09 18:49:00" data-authors="JOSÉ ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/compra-cachito-de-la-loteria-nacional-en-pachuca-y-se-lleva-7-mdp/615174" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Compra cachito de la Lotería Nacional en Pachuca y se lleva 7 mdp" data-postid="615174" data-pubdate="2022-02-09 18:47:00" data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/cambio-climatico-se-observa-en-arboles-de-acaxochitlan-cientificos/615143" data-tags="desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte" data-sections="Estados" data-title="Cambio climático se observa en árboles de Acaxochitlán: científicos" data-postid="615143" data-pubdate="2022-02-09 17:48:00" data-authors="SONIA RUEDA" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "615370",
                    maincontent: "div#mainContainerNote0",
                    title: "Ella era Nicolasa, localizaron su cuerpo a los dos días de desaparecida",
                    pubdate: "2022-02-10",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "desaparecidas en hidalgo,LSR Hidalgo,La Silla Rota,noticias hidalgo,ni una menos,cuerpo,cadáveres,localizan sin vida a mujer,localizan cuerpo de mujer,desaparecidas,búsqueda de personas,se busca,Nicolasa Antonia Lorenza,mujer de 71 años ,desaparecida ,familiares ,7 de febrero de 2022,Acaxochitlán, Hidalgo,cuerpo ,Coyametepec-Tepepa,Nicolasa ,Nuevo San Juan,Alzheimer,búsqueda,Tlamimilolpa,búsqueda ,PGJEH,Sonrisas Perdidas,9 de febrero,cuerpo de Nicolasa ,Ministerio Público ,causas de muerte",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">Código de Ética</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Contáctanos</a></li><li><a href="/anunciate" title="Anunciate">Anúnciate</a></li><li><a href="/quienessomos" title="Quienes somos">Quiénes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>© 2022 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorización, queda expresamente prohibida la publicación, retransmisión, edición y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=12" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=12" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=12" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=12"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=12"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=12"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=12"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=12"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=12" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=12" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='615370' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=615370';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script></body></html>

