<!--publishThread: 05:38:02.599 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net/imagesrediseno/favicon.ico" type="image/x-icon" /><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js" async defer></script><title>&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos </title><meta name="Description" content="Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla" /><meta name="Keywords" content="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" /><meta name="abstract" content="Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla" /><meta name="news_keywords" content="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" /><link rel="canonical" href="https://hidalgo.lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521" ><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg"><meta property="og:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg" /><meta property="og:title" content="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos"/><meta property="og:type" content="article" /><meta property="og:locale" content="es_ES" /><meta property="og:url" content="https://hidalgo.lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"/><meta property="og:description" content="Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla"/><meta property="og:site_name" content="La Silla Rota" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://lasillarota.com/images/tnfocus/0/0/480/345/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg" /><meta name="twitter:title" content="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" /><meta name="twitter:url" content="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"/><meta name="twitter:description" content="Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla"/><meta name="twitter:site" content="@lasillarota" /><meta name="twitter:image:src" content="https://lasillarotarm.blob.core.windows.net/images/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg" /><!-- googletagservices --><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {

    
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        
        googletag.defineSlot('/138871148/lasillarota.dw.1x1.vslider', [1, 1], 'div-gpt-ad-1614123099942-0').addService(googletag.pubads()).setClickUrl("%%CLICK_URL_UNESC%%").set("page_url", "https://lasillarota.com/")
        

        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();

    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!--ctrlHtmlHeadNotaLsr--><link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/uikit@3.5.8/dist/css/uikit.min.css?v=11" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/trunks_ok-op.css?v=11"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/new_style-op.css?v=2"><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net/cssrediseno/all.css?v=11" ><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i&display=swap" rel="stylesheet"><!--ctrlHtmlHeadNotaLsr--><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script type="application/ld+json">
{
"@context": "https://schema.org",
"@graph": [
    {
      "@type": "Organization",
      "@id": "https://lasillarota.com/#organization",
      "name": "La Silla Rota",
      "url": "https://lasillarota.com/",
      "sameAs": [
        "https://www.facebook.com/LaSillaRota/"
        ,"https://www.instagram.com/lasillarotamx/"
        ,"https://twitter.com/lasillarota"
        ,"https://www.linkedin.com/company/la-silla-rota/"
      ],
      "logo": {
        "@type": "ImageObject",
        "@id": "https://lasillarota.com/#logo",
        "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
        "width": 416,
        "height": 200,
        "caption": "La Silla Rota"
      },
      "image": {
        "@id": "https://lasillarota.com/#logo"
      }
    },
    {
      "@type": "WebSite",
      "@id": "https://lasillarota.com/#website",
      "url": "https://lasillarota.com/",
      "name": "La Silla Rota",
      "publisher": {
        "@id": "https://lasillarota.com/#organization"
      },
      "potentialAction": {
        "@type": "SearchAction",
        "target": "https://lasillarota.com/buscar/?q={search_term_string}",
        "query-input": "required name=search_term_string"
      }
    },
{
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"
  },
  "headline": "&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net/images/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2021-11-12T17:30:00-05:00",
  "dateModified": "2021-11-12T17:37:50-05:00",
  "articleSection": "estados,general",
  "author": {
    "@type": "Person",
    "name": "ZADQUIEL TORRES"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla",
  "articleBody": "HUEJUTLA. - Una mujer fue v&iacute;ctima de los llamados paqueros, que ya comienzan a operar por los pagos de aguinaldos, lo que moviliz&oacute; a la polic&iacute;a municipal quienes iniciaron un operativo de b&uacute;squeda sin obtener buenos resultados. La mujer dijo haber sido v&iacute;ctima de un &quot;pacazo&quot; causado por una pareja cuando circulaba a la altura del Mercado Municipal de Huejutla.   La v&iacute;ctima se&ntilde;al&oacute; que cay&oacute; en el viejo truco de los pacazos que utilizan los delincuentes para atracar a sus v&iacute;ctimas. Ella dijo haber sido enga&ntilde;ada por la pareja, quien le quit&oacute; la cantidad de 20 mil pesos, los cuales acababa de retirar de una sucursal bancaria. Los presuntos delincuentes, a cambio, le dieron peri&oacute;dico envuelto, mientras que la ingenua mujer entrego todo el dinero retirado minutos antes del banco. Lee m&aacute;s en LSR Hidalgo:&nbsp;Hidalgo reporta 267 casos activos de covid-19 al 11 de noviembre Pese a la movilizaci&oacute;n policiaca para dar con la pareja de delincuentes, no s&eacute; logro ninguna detenci&oacute;n, por lo que solo pondr&aacute; su denuncia en el Ministerio P&uacute;blico para que se investigue y se revisen las c&aacute;maras de vigilancia. La polic&iacute;a alerta a la poblaci&oacute;n a no dejarse sorprender y evitar ir solos al retiro de efectivo en los cajeros autom&aacute;ticos, que es una zona donde operan est&aacute;s personas.    emh"
}
]
}
</script></head><body data-spy="scroll" data-offset="250" data-target="#main-nav"><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header id="header"><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>12 de noviembre del 2021</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png??v=8" width="840" height="92" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/" title="Portada">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local" title="Local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado" title="Estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes" title="Reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida" title="Vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia" title="Vida">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank" title="YosoiTu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" title="facebook" target="_blank" rel="noopener noreferrer"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" title="twitter" rel="noopener noreferrer" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" title="youtube" rel="noopener noreferrer" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" title="instagram" rel="noopener noreferrer" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" title="whatsapp" rel="noopener noreferrer" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" title="Telegram" rel="noopener noreferrer" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/" title="Portada"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net/images/logo/logo_hidalgo2.png" width="840" height="92" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank" rel="noopener noreferrer" title="Facebook" ><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank" rel="noopener noreferrer" title="twitter"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank" rel="noopener noreferrer" title="youtube"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank" rel="noopener noreferrer" title="instagram"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank" rel="noopener noreferrer" title="whatsapp"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank" rel="noopener noreferrer" title="telegram"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" title="Buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" title="Menu" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/" title="Inicio">Inicio</a></li><li><a href="/local" title="Local">Local</a></li><li><a href="/estado" title="Estado">Estado</a></li><li><a href="/reportajes" title="Reportajes">Reportajes</a></li><li><a href="/vida" title="Vida">Vida</a></li><li><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com" title="Nacional" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/LSR_NACIONAL.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/" title="Yosoitu" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/yst.png??v=8" width="130" height="13" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com" title="Sumedico" rel="noopener noreferrer"><img src="https://lasillarotarm.blob.core.windows.net/imagesrediseno/img_esta/sumedico.png??v=8" width="130" height="13" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
    .editableText {
        text-transform: inherit !important;
    }

    .text-2-lines, .text-3-lines {
        display: inherit !important;
        height: auto !important;
    }

    @media screen and (min-width: 768px) {
        .text-2-lines {
            display: inherit;
        }

        .text-3-lines {
            display: inherit;
        }
    }
</style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><script>
                        googletag.cmd.push(function () {
                            googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas01', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320153732-0').addService(googletag.pubads());
                            googletag.pubads().enableSingleRequest();
                            googletag.pubads().collapseEmptyDivs();
                            googletag.enableServices();
                        });
                    </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas01 --><div id='div-gpt-ad-1633320153732-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320153732-0'); });
                      </script></div><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos</h1><h2 style="color:#605a5a">Los presuntos delincuentes le dieron peri&oacute;dico envuelto a cambio de 20 mil pesos cerca del Mercado Municipal de Huejutla</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>ZADQUIEL TORRES</li><li><span style="color:#605a5a">12/11/2021</span></li><li><span style="color:#605a5a">17:30 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-plus" style="color:black;"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font" style="color:black;"></i><i class="fas fa-minus" style="color:black;"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="reproducirNota();"><span class="is-hidden-touch" style="color:black;">Escuchar</span><i class="fas fa-volume-up" style="color:black;"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" style="color:black;" >Detener</span><i class="fas fa-stop" style="color:black;"></i></li></ul></div><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg"><source media="(min-width: 1025px)" srcset="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg"><img src="https://lasillarota.com/images/tnfocus/0/0/840/473/2021/11/12/cuidado-mujer-victima-extorsion-huejutla-roban-20-mil-pesos.jpeg" width="840" height="473" title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" alt="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos"></picture></div><div class="data-photo">La v&iacute;ctima se&ntilde;al&oacute; que cay&oacute; en el viejo truco de los "pacazos". (Foto: Zadquiel Torres)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a onclick="compartirredessociales('facebook');" data-sharer="facebook" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a onclick="compartirredessociales('twitter');" data-sharer="twitter" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a onclick="compartirredessociales('whatsapp');" data-sharer="whatsapp" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a onclick="compartirredessociales('telegram');" data-sharer="telegram" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-url="https://lasillarota.com/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph"><strong>HUEJUTLA</strong>. - Una mujer fue v&iacute;ctima de los llamados <strong>paqueros</strong>, que ya comienzan a operar por los <strong>pagos de aguinaldos</strong>, lo que moviliz&oacute; a la <strong>polic&iacute;a municipal</strong> quienes iniciaron un operativo de b&uacute;squeda sin obtener <strong>buenos resultados</strong>.</p><p class="paragraph">La mujer dijo haber sido v&iacute;ctima de un &quot;<strong>pacazo</strong>&quot; causado por una <strong>pareja</strong> cuando circulaba a la altura del <strong>Mercado Municipal de Huejutla</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/estados/reportan-fuga-de-combustible-en-ducto-de-tetepango/581351" title="                                                                                                                        "><img class="img-interes" src="https://lasillarota.com/images/tnfocus/0/0/135/97/2021/11/12/fuga.jpg" width="135" height="97" alt="LSR-placeholder" title="LSR-placeholder"></a></div><a href="/estados/reportan-fuga-de-combustible-en-ducto-de-tetepango/581351" title="Reportan fuga de combustible en ducto de Tetepango"><p class="paragraph">Reportan fuga de combustible en ducto de Tetepango</p></a></div></div></div></p><p class="paragraph">La v&iacute;ctima se&ntilde;al&oacute; que cay&oacute; en el viejo truco de los "<strong>pacazos</strong>" que utilizan los delincuentes para <strong>atracar a sus v&iacute;ctimas</strong>.</p><p class="paragraph">Ella dijo haber sido enga&ntilde;ada por la <strong>pareja</strong>, quien le quit&oacute; la cantidad de <strong>20 mil pesos</strong>, los cuales acababa de retirar de una <strong>sucursal bancaria</strong>.</p><p class="paragraph">Los presuntos delincuentes, a cambio, le dieron <strong>peri&oacute;dico envuelto</strong>, mientras que la ingenua mujer entrego todo el dinero <strong>retirado minutos</strong> antes del <strong>banco</strong>.</p><p class="paragraph"><strong><em>Lee m&aacute;s en LSR Hidalgo:&nbsp;</em><a href="https://hidalgo.lasillarota.com/estados/hidalgo-reporta-267-casos-activos-de-covid-19-al-11-de-noviembre/581153" title="Hidalgo reporta 267 casos activos de covid-19 al 11 de noviembre">Hidalgo reporta 267 casos activos de covid-19 al 11 de noviembre</a></strong></p><p class="paragraph">Pese a la movilizaci&oacute;n policiaca para dar con la <strong>pareja</strong> de delincuentes, no s&eacute; logro ninguna detenci&oacute;n, por lo que solo pondr&aacute; su denuncia en el <strong>Ministerio P&uacute;blico</strong> para que se investigue y se revisen las <strong>c&aacute;maras de vigilancia</strong>.</p><p class="paragraph">La polic&iacute;a alerta a la poblaci&oacute;n a no <strong>dejarse sorprender</strong> y evitar ir solos al <strong>retiro de efectivo</strong> en los <strong>cajeros autom&aacute;ticos</strong>, que es una zona donde <strong>operan est&aacute;s personas</strong>.</p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph"><br></p><p class="paragraph">emh</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a style="color:black;" href="/tags/huejutla-2519/">#Huejutla</a></li><li class="w-m"><a style="color:black;" href="/tags/huasteca-hidalguense-525320/">#Huasteca hidalguense</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><script>
                                    googletag.cmd.push(function () {
                                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas02', [[728, 90], [970, 250], [970, 90]], 'div-gpt-ad-1633320212777-0').addService(googletag.pubads());
                                        googletag.pubads().enableSingleRequest();
                                        googletag.pubads().collapseEmptyDivs();
                                        googletag.enableServices();
                                    });
                                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas02 --><div id='div-gpt-ad-1633320212777-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320212777-0'); });
                                  </script></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><!-- Publicidad --><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas01', [[300, 90], [320, 100], [320, 50]], 'div-gpt-ad-1633320551040-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas01 --><div id='div-gpt-ad-1633320551040-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                            googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320551040-0'); });
                                        </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas02', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320588129-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas02 --><div id='div-gpt-ad-1633320588129-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320588129-0'); });
                                      </script></div><script>
                                        googletag.cmd.push(function () {
                                            googletag.defineSlot('/21680070727/LSR_Estados_Boxbanner_dsk_notas03', [[320, 50], [300, 90], [320, 100]], 'div-gpt-ad-1633320615733-0').addService(googletag.pubads());
                                            googletag.pubads().enableSingleRequest();
                                            googletag.pubads().collapseEmptyDivs();
                                            googletag.enableServices();
                                        });
                                    </script><!-- /21680070727/LSR_Estados_Boxbanner_dsk_notas03 --><div id='div-gpt-ad-1633320615733-0' style='min-width: 300px; min-height: 50px;text-align:center;'><script>
                                          googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320615733-0'); });
                                      </script></div><!-- Publicidad --></div></div></div></div><!-- Nota Simple --></div><!-- Publicidad --><script>
                    googletag.cmd.push(function () {
                        googletag.defineSlot('/21680070727/LSR_Estados_Billboard_dsk_notas03', [[970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1633320231967-0').addService(googletag.pubads());
                        googletag.pubads().enableSingleRequest();
                        googletag.pubads().collapseEmptyDivs();
                        googletag.enableServices();
                    });
                </script><!-- /21680070727/LSR_Estados_Billboard_dsk_notas03 --><div id='div-gpt-ad-1633320231967-0' style='min-width: 728px; min-height: 90px;text-align:center;'><script>
                      googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320231967-0'); });
                  </script></div><!-- Publicidad --></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><!--strStoryQuote in ('60','61') and strTagParent2 not in('comida','gadgets', 'sexualidad', 'viajes', 'viral') and strStoryAuthor='47'--><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0" title="Noticias scroll 0"><input id="inputNota0" type="hidden" data-index="0" data-url="/estados/cuidado-mujer-es-victima-de-extorsion-en-huejutla-le-roban-20-mil-pesos/581521" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos" data-postid="581521" data-pubdate="2021-11-12 17:30:00" data-authors="ZADQUIEL TORRES" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"  title="Noticias scroll 1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/en-15-dias-recuperan-135-vehiculos-robados-en-hidalgo/581518" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="En 15 d&iacute;as, recuperan 135 veh&iacute;culos robados en Hidalgo" data-postid="581518" data-pubdate="2021-11-12 17:18:00" data-authors="emily_belmorah@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"  title="Noticias scroll 2"><input id="inputNota2" type="hidden" data-index="2" data-url="/estados/se-suman-a-lista-de-aspirantes-simey-olvera-hilda-miranda-y-jannet-tellez/581484" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Se suman a lista de aspirantes Simey Olvera, Hilda Miranda y Jannet T&eacute;llez" data-postid="581484" data-pubdate="2021-11-12 16:00:00" data-authors="OLIVER GARC&Iacute;A" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"  title="Noticias scroll 3"><input id="inputNota3" type="hidden" data-index="3" data-url="/estados/abriran-129-plazas-en-el-sector-salud-de-hidalgo/581482" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Abrir&aacute;n 129 plazas en el sector salud de Hidalgo" data-postid="581482" data-pubdate="2021-11-12 15:59:00" data-authors="SONIA RUEDA" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"  title="Noticias scroll 4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/en-internamiento-preventivo-adolescente-acusado-de-violacion-en-ixmiquilpan/581477" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="En internamiento preventivo, adolescente acusado de violaci&oacute;n en Ixmiquilpan" data-postid="581477" data-pubdate="2021-11-12 15:40:00" data-authors="emily_belmorah@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"  title="Noticias scroll 5"><input id="inputNota5" type="hidden" data-index="5" data-url="/estados/pri-hidalgo-recibe-registro-de-aspirantes-a-consejo-politico/581474" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="PRI Hidalgo recibe registro de aspirantes a Consejo Pol&iacute;tico" data-postid="581474" data-pubdate="2021-11-12 15:17:00" data-authors="emily_belmorah@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"  title="Noticias scroll 6"><input id="inputNota6" type="hidden" data-index="6" data-url="/estados/vas-a-comprar-en-linea-en-este-buen-fin-2021-sigue-estas-recomendaciones/581460" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="&iquest;Vas a comprar en l&iacute;nea en este Buen Fin 2021? Sigue estas recomendaciones" data-postid="581460" data-pubdate="2021-11-12 14:50:00" data-authors="emily_belmorah@hotmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"  title="Noticias scroll 7"><input id="inputNota7" type="hidden" data-index="7" data-url="/estados/por-su-cuenta-damnificados-cimientan-desgajamiento-por-rio-tula/581445" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Por su cuenta, damnificados cimientan desgajamiento por r&iacute;o Tula" data-postid="581445" data-pubdate="2021-11-12 14:24:00" data-authors="JOS&Eacute; ANTONIO ALCARAZ" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"  title="Noticias scroll 8"><input id="inputNota8" type="hidden" data-index="8" data-url="/estados/alcaldia-prometio-evento-cultural-a-san-clemente-pero-cancelo-de-ultimo-momento/581434" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Alcald&iacute;a prometi&oacute; evento cultural a San Clemente, pero cancel&oacute; de &uacute;ltimo momento" data-postid="581434" data-pubdate="2021-11-12 14:12:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"  title="Noticias scroll 9"><input id="inputNota9" type="hidden" data-index="9" data-url="/estados/mariana-tenia-12-semanas-de-embarazo-cuando-fue-asesinada/581401" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Mariana ten&iacute;a 12 semanas de embarazo cuando fue asesinada" data-postid="581401" data-pubdate="2021-11-12 13:33:00" data-authors="LORENA ROSAS" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"  title="Noticias scroll 10"><input id="inputNota10" type="hidden" data-index="10" data-url="/estados/tambien-se-registran-baptista-patino-leon-tovar-y-gobernador-indigena/581387" data-tags="Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas" data-sections="Estados" data-title="Tambi&eacute;n se registran Baptista, Pati&ntilde;o, Le&oacute;n Tovar y gobernador ind&iacute;gena" data-postid="581387" data-pubdate="2021-11-12 12:45:00" data-authors="OLIVER GARC&Iacute;A" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- Publicidad --><script>
                googletag.cmd.push(function () {
                    googletag.defineOutOfPageSlot('/21680070727/LSR_Estados_takeover_desk_notas01', 'div-gpt-ad-1633320943950-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_takeover_desk_notas01 --><div id='div-gpt-ad-1633320943950-0'><script>
                    googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633320943950-0'); });
                </script></div><script>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/21680070727/LSR_Estados_videoslide_desk_notas01', [1, 1], 'div-gpt-ad-1633321063311-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.pubads().collapseEmptyDivs();
                    googletag.enableServices();
                });
            </script><!-- /21680070727/LSR_Estados_videoslide_desk_notas01 --><div id='div-gpt-ad-1633321063311-0'><script>
                  googletag.cmd.push(function () { googletag.display('div-gpt-ad-1633321063311-0'); });
              </script></div><!-- Publicidad --><style>
                body {
                    position: relative;
                }

                .banderin-2, #div-gpt-ad-1565750033344-0 {
                    position: fixed;
                    right: 0;
                    top: 180px;
                }

                .banderin-1, #div-gpt-ad-1565750085413-0 {
                    position: fixed;
                    left: 0;
                    top: 180px;
                }

                .is-16-9 img {
                    position: absolute;
                    top: 0;
                    min-width: 100% !important;
                    height: 100%;
                }

                #crpler ul {
                    list-style-type: circle;
                    margin-left: 18px;
                }

                #crpler ol {
                    list-style-type: decimal;
                    margin-left: 12px;
                }

                .paragraph a, h3 a, h4 a {
                    color: #1e87f0;
                }


                #next-page {
                    text-align: center;
                }

                .lds-facebook {
                    display: inline-block;
                    position: relative;
                    width: c64px;
                    height: 64px;
                    margin: auto;
                }

                    .lds-facebook div {
                        display: inline-block;
                        position: absolute;
                        left: 6px;
                        width: 13px;
                        background: #CA2328;
                        animation: lds-facebook 1.2s cubic-bezier(0, 0.5, 0.5, 1) infinite;
                    }

                        .lds-facebook div:nth-child(1) {
                            left: 6px;
                            animation-delay: -0.24s;
                        }

                        .lds-facebook div:nth-child(2) {
                            left: 26px;
                            animation-delay: -0.12s;
                        }

                        .lds-facebook div:nth-child(3) {
                            left: 45px;
                            animation-delay: 0;
                        }

                @keyframes lds-facebook {
                    0% {
                        top: 6px;
                        height: 51px;
                    }

                    50%, 100% {
                        top: 19px;
                        height: 26px;
                    }
                }

                @media screen and (max-width: 768px) {
                    .social-embed > iframe {
                        min-width: initial !important;
                    }

                    .uk-margin li {
                        margin-bottom: 3px;
                    }

                    .foto-columnista img {
                        margin: -25px auto !important;
                    }
                }
            </style><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "2486",
                    postid: "581521",
                    maincontent: "div#mainContainerNote0",
                    title: "&iexcl;Cuidado! Mujer es v&iacute;ctima de extorsi&oacute;n en Huejutla: le roban 20 mil pesos",
                    pubdate: "2021-11-12",
                    
                    authors: "ZADQUIEL TORRES",
                            
                    sections: "Hidalgo>Estados",
                     
                    tags: "Huejutla, Huasteca Hidalguense,paqueros,  pagos de aguinaldos,  polic&iacute;a municipal ,buenos resultados,pacazo,Mercado Municipal de Huejutla,pacazos,atracar a sus v&iacute;ctimas,pareja, 20 mil pesos,  sucursal bancaria,peri&oacute;dico envuelto,  retirado minutos ,banco,pareja de delincuentes,  Ministerio P&uacute;blico ,c&aacute;maras de vigilancia,dejarse sorprender, retiro de efectivo ,cajeros autom&aacute;ticos,  operan est&aacute;s personas",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/" rel="noopener noreferrer" title="Nacional"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_lsr.png" width="200" height="39" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.lasillarota.com" rel="noopener noreferrer" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_yosoitu.png" width="200" height="39" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.lasillarota.com" rel="noopener noreferrer" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net/img/logocanceropt/logo_sumedico.png" width="200" height="39" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad" title="Aviso de Privacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica" title="Codigo Etica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio" title="Directorio">Directorio</a></li><li><a href="/contactanos" title="Contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate" title="Anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos" title="Quienes somos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2021 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com" title="Tresite" rel="noopener noreferrer"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" width="200" height="39" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><!--ctrlHtmlBodyEndNotaReg--><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=11" async defer></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit-icons.min.js?v=11" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=11" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/headroom.min.js?v=11"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net/jssrediseno/header.js?v=11"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=11"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script src="https://cdnjs.cloudflare.com/ajax/libs/tether/1.1.1/js/tether.min.js?v=11"></script><script src="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0-alpha.2/js/bootstrap.min.js?v=11" integrity="sha384-vZ2WRJMwsjRMW/8U7i6PWi6AlO1L79snBrmgiDpgIWJ82z8eA5lenwvxbMV1PAh7" crossorigin="anonymous"></script><script>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</script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/4.1.1/lazysizes.min.js?v=11" async></script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
            function compartirredessociales(ptexto) {
                ga('send', 'event', {
                    eventCategory: 'NTG social',
                    eventAction: 'social share',
                    eventLabel: ptexto,
                    nonInteraction: false
                });
            }
        </script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><input type="hidden" id='581521' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=581521';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body></html>

