<!--publishThread: 01:03:36.082 PM  --><!DOCTYPE html><html lang="es"><head><meta name="author" content="Dise&ntilde;o UX/UI: www.soychris.com | Programaci&oacute;n: www.tresite.com"><meta name="copyright" content="Grupo La Silla Rota 2019"><meta name="robots" content="index,follow"><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta http-equiv="X-UA-Compatible" content="ie=edge"><meta property="fb:app_id" content="748697441958749" /><meta name="theme-color" content="#C92700"><link rel="icon" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/favicon.ico" type="image/x-icon" /><!-- Css REG363197 --><link rel="stylesheet" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/uikit.min.css" /><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/trunks.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/header.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/publicidad.css"><link rel="stylesheet" type="text/css" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/cssrediseno/nota.css?v=2"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.1/css/all.css" integrity="sha384-gfdkjb5BdAXd+lj+gudLWI+BXq4IuLW5IT+brZEZsLFm++aCMlF1V92rMkPaX4PP" crossorigin="anonymous"><!-- Fonts--><link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i,900,900i" rel="stylesheet"><!-- Js --><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit.min.js" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js" async defer></script><title>Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca </title><meta name="Description" content="Los manifestantes se encuentran a la altura de Zapotl&aacute;n de Ju&aacute;rez, piden la liberaci&oacute;n de permisos para la construcci&oacute;n del nuevo centro de abastos; extreme precauciones" /><meta name="Keywords" content="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" /><meta name="abstract" content="Los manifestantes se encuentran a la altura de Zapotl&aacute;n de Ju&aacute;rez, piden la liberaci&oacute;n de permisos para la construcci&oacute;n del nuevo centro de abastos; extreme precauciones" /><meta name="news_keywords" content="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" /><link rel="amphtml" href="https://hidalgo.lasillarota.com/amp/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197" /><base href="https://hidalgo.lasillarota.com/XStatic/lasillarotarediseno/espanol/" /><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-52467417-1', 'auto');
ga('send', 'pageview');

</script><link rel="image_src" href="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mexicopachucacentralcerrado-focus-0-0-480-345.jpg"><meta property="og:image" content="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mexicopachucacentralcerrado-focus-0-0-480-345.jpg" /><meta property="og:title" content="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca"/><meta property="og:type" content="article" /><meta property="og:url" content="https://hidalgo.lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"/><meta property="og:description" content="Los manifestantes se encuentran a la altura de Zapotl&aacute;n de Ju&aacute;rez, piden la liberaci&oacute;n de permisos para la construcci&oacute;n del nuevo centro de abastos; extreme precauciones"/><!-- googletagservices --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function () {
        
        googletag.defineSlot('/21680070727/Boxbanner', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1559276697980-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner2', [[200, 200], [300, 600], [180, 150], [240, 400], [125, 125], [300, 250], [250, 250], [336, 280], [160, 600]], 'div-gpt-ad-1559276728588-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Boxbanner3', [300, 250], 'div-gpt-ad-1559276749952-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas01', [[468, 60], [970, 90], [728, 90], [320, 50], [300, 100]], 'div-gpt-ad-1559274195506-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Billboard_notas02', [[300, 100], [234, 60], [728, 90], [336, 280], [320, 50], [468, 60], [970, 90]], 'div-gpt-ad-1559274248405-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_IN', [1, 1], 'div-gpt-ad-1559277117323-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_InArticle', [1, 1], 'div-gpt-ad-1559277144687-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_SL', [1, 1], 'div-gpt-ad-1559277178675-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Tidok_Slider', [1, 1], 'div-gpt-ad-1559277201053-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin', [[300, 600], [120, 600], [160, 600], [300, 100], [300, 250]], 'div-gpt-ad-1565750033344-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Skin2', [[125, 125], [300, 250], [300, 600], [120, 600], [180, 150], [160, 600]], 'div-gpt-ad-1565750085413-0').addService(googletag.pubads());
        
        googletag.defineSlot('/21680070727/Outside1', [1, 1], 'div-gpt-ad-1559276934746-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside2', [1, 1], 'div-gpt-ad-1559276967139-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside3', [1, 1], 'div-gpt-ad-1559277008213-0').addService(googletag.pubads());
        googletag.defineSlot('/21680070727/Outside4', [1, 1], 'div-gpt-ad-1559277037671-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script><!--Taboola--><script type="text/javascript">
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/lasillarota-lasillarota/loader.js');
</script><!--Taboola--><!-- Temas --><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage":{
"@type":"WebPage",
"@id":"https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"
  },
  "headline": "Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca",
  "image": {
    "@type": "ImageObject",
    "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mexicopachucacentralcerrado.jpg",
    "height": 800,
    "width": 800
  },
  "datePublished": "2020-02-19CDT12:52:th-05:00",
  "dateModified": "2020-02-19CDT13:03:th-05:00",
  "author": {
    "@type": "Person",
    "name": "REDACCI&Oacute;N"
  },
   "publisher": {
    "@type": "Organization",
    "name": "La Silla Rota",
    "logo": {
      "@type": "ImageObject",
      "url": "https://lasillarotarm.blob.core.windows.net.optimalcdn.com/img/logos/lasillarota-logo.png",
      "width": "688",
      "height": "430"
    }
  },
  "description": "Los manifestantes se encuentran a la altura de Zapotl&aacute;n de Ju&aacute;rez, piden la liberaci&oacute;n de permisos para la construcci&oacute;n del nuevo centro de abastos; extreme precauciones",
  "articleBody": "PACHUCA.- Se reporta tr&aacute;fico pesado en ambos sentidos de la carretera M&eacute;xico-Pachuca por bloqueo de comerciantes de la Central de Abastos, a la altura del municipio Zapotl&aacute;n de Ju&aacute;rez, Hidalgo.   Los manifestantes colocaron camiones y camionetas para impedir el paso vehicular en exigencia a la presencia del presidente municipal de Zapotl&aacute;n para escuchar su solicitud. Informaron los locatarios que no han sido liberados los permisos para la construcci&oacute;n del nuevo Centro de Abastos Miguel Hidalgo, en mencionado municipio, motivo que los orill&oacute; a cerrar la vialidad. Lee tambi&eacute;n en LSR Hidalgo:&nbsp;Con un kilo de coca&iacute;na, la detienen en la Central de Autobuses de Pachuca    Aunado a ello, sobre esta misma vialidad y la avenida Central se encuentra el gremio de taxistas manifest&aacute;ndose en rechazo a las plataformas digitales de servicio de taxis, pues las consideran competencia desleal.    jgp"
}
</script></head><body><!-- Begin comScore Tag --><script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "16333908" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();

            
        </script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=16333908&cv=2.0&cj=1" /></noscript><!-- End comScore Tag --><!-- Header --><header><div class="container"><nav uk-navbar id="Nav-Logo"><div class="nav-overlay uk-navbar-left menu-fecha"><div class="fecha is-hidden-touch"><p>19 de febrero del 2020</p></div><div class="menu-lateral"><a uk-toggle="target: #offcanvas-reveal"><i class="fas fa-bars"></i><p class="is-hidden-touch">Men&uacute;</p></a><div id="offcanvas-reveal" uk-offcanvas="mode: reveal; overlay: true"><div class="uk-offcanvas-bar menu-mobile"><button class="uk-offcanvas-close" type="button" style="margin-top: -15px;" uk-close></button><!--header imagenes--><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png?v=78956" title="reg" alt="reg"><ul><li onclick="window.location.href='/'"><a href="/">Inicio</a></li><li onclick="window.location.href='/local'"><a href="/local">Local</a></li><li onclick="window.location.href='/estado'"><a href="/estado">Estado</a></li><li onclick="window.location.href='/reportajes'"><a href="/reportajes">Reportajes</a></li><li onclick="window.location.href='/vida'"><a href="/vida">Vida</a></li><li onclick="window.location.href='/multimedia'"><a href="/multimedia">Multimedia</a></li><li class="lsr"><a href="https://lasillarota.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" title="LSR" alt="LSR"></a></li><li class="yst"><a href="https://yosoitu.lasillarota.com/" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" title="LSR" alt="LSR"></a></li><li class="sm"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li><li class="smm"><ul class="social-media-mobile"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul></li><li class="derechos"><p>
                                        &copy; 2019 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.
                                    </p></li></ul></div></div></div></div><div class="nav-overlay logo-header"><a  href="/"><!-- Seccion hidalgo --><img style="width:100%;" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/logo/logo_hidalgo.png" title="reg" alt="reg"></a></div><div class="nav-overlay uk-navbar-right buscador-sm"><ul class="social-media is-hidden-touch"><li class="face-bg"><a href="https://www.facebook.com/LaSillaRota/" target="_blank"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a href="https://twitter.com/lasillarota" target="_blank"><i class="fab fa-twitter"></i></a></li><li class="yout-bg"><a href="https://www.youtube.com/channel/UCtm2lZ3grqPxl3K6fZ0l3mQ" target="_blank"><i class="fab fa-youtube"></i></a></li><li class="inst-bg"><a href="https://www.instagram.com/lasillarota/" target="_blank"><i class="fab fa-instagram"></i></a></li><li class="what-bg"><a href="https://api.whatsapp.com/send?phone=5215510794241&text=Hola%2C%20quiero%20suscribirme%20al%20grupo%20de%20La%20Silla%20Rota&source=&data=" target="_blank"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a href="https://t.me/LSRNoticias" target="_blank"><i class="fab fa-telegram-plane"></i></a></li></ul><a class="uk-navbar-toggle buscador" uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"><p class="is-hidden-touch">Buscar</p><i class="fas fa-search"></i></a></div><div class="nav-overlay uk-navbar-left uk-flex-1" hidden><div class="uk-navbar-item uk-width-expand"><div class="uk-search uk-search-navbar uk-width-1-1"><input class="uk-search-input" type="text" onkeydown="buscar(event)" id="inBuscar" placeholder="Buscar" autofocus></div></div><a class="uk-navbar-toggle" uk-close uk-toggle="target: .nav-overlay; animation: uk-animation-fade" href="#"></a></div></nav></div><nav class="secciones-nav is-hidden-touch"><div class="container"><ul class="estados"><li><a href="/">Inicio</a></li><li><a href="/local">Local</a></li><li><a href="/estado">Estado</a></li><li><a href="/reportajes">Reportajes</a></li><li><a href="/vida">Vida</a></li><li><a href="/multimedia">Multimedia</a></li><li class="LSR-Nacional"><a target="_blank" href="https://lasillarota.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/LSR_NACIONAL.png" alt="LSR" title="LSR"></a></li><li class="LSR-YST"><a target="_blank" href="https://yosoitu.lasillarota.com/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/yst.png" alt="LSR" title="LSR"></a></li><li class="LSR-SM"><a target="_blank" href="https://sumedico.com"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/img_esta/sumedico.png" title="LSR" alt="LSR"></a></li></ul></div></nav></header><script>
    function buscar(event) {
        if (event.keyCode == "13") {
            var text = document.getElementById("inBuscar").value;
            var url = "/buscar/?q=" + encodeURI(text);
            window.location.href = url;
        }
    }
</script><style>
        .editableText {
            text-transform: inherit !important;
        }

        .text-2-lines, .text-3-lines {
            display: inherit !important;
            height: auto !important;
        }

        @media screen and (min-width: 768px) {
            .text-2-lines {
                display: inherit;
            }

            .text-3-lines {
                display: inherit;
            }
        }
    </style><style>
    .social-embed {
        display: inherit !important;
    }

    .is-16-9 img {
        position: absolute;
        top: 0;
        min-width: 100% !important;
        height: 100%;
    }

    @media screen and (max-width: 768px) {
        .section-Notas {
            padding-top: 5rem !important;
        }
    }
</style><!--actualizacion--><div id="mainContainerNote0"><div class="section section-Notas"><!-- Publicidad --><!-- Publicidad --><!--nota_billboard_01 - googletag.defineSlot('/21680070727/Billboard6_lsr', [[930, 180], [750, 200], [750, 300], [950, 90], [970, 250], [980, 120], [750, 100], [960, 90], [970, 66], [768, 1024], [980, 90], [1024, 768], [728, 90], [970, 90]], 'div-gpt-ad-1539897019911-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274195506-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274195506-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --><!-- Publicidad --><!-- Nota Simple --><div class="container"><div class="columns is-multiline is-mobile" id="Nota"><!-- Contenido Nota --><div class="column is-9-desktop is-12-touch"><div class="columns is-multiline is-mobile btn-sm-1"><div class="column is-12 titulo-nota"><a class="section-note" href="/estados">ESTADOS</a><h1>Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca</h1><h2>Los manifestantes se encuentran a la altura de Zapotl&aacute;n de Ju&aacute;rez, piden la liberaci&oacute;n de permisos para la construcci&oacute;n del nuevo centro de abastos; extreme precauciones</h2><div class="data-note"><ul><li class="w-m"><i class="fas fa-pencil-alt redaccion"></i>REDACCI&Oacute;N</li><li><span>19/02/2020</span></li><li><span>12:52 hrs</span></li></ul><div class="btn-secundary is-hidden-mobile"><!--TIPOGRAFIA--><div class="text-size"><ul style="cursor: pointer;"><li onclick="increaseFontSize('crpler', 1)"><i class="fas fa-font"></i><i class="fas fa-plus"></i></li><li onclick="increaseFontSize('crpler', -1)"><i class="fas fa-font"></i><i class="fas fa-minus"></i></li></ul></div><script>
    function increaseFontSize(id, increaseFactor) {
        txt = document.getElementById(id);
        style = window.getComputedStyle(txt, null).getPropertyValue('font-size');
        currentSize = parseFloat(style);
        txt.style.fontSize = (currentSize + increaseFactor) + 'px';
    }
</script><!--TIPOGRAFIA--><!--AUDIO--><div class="audio-note"><ul style="cursor:pointer;"><li id="ply" onclick="responsiveVoice.speak($('#crpler').text(), 'Spanish Latin American Female');$('#ply').hide();$('#stp').show();"><span class="is-hidden-touch" >Escuchar</span><i class="fas fa-volume-up"></i></li><li style="display: none;" id="stp" onclick="responsiveVoice.cancel();$('#stp').hide();$('#ply').show();"><span class="is-hidden-touch" >Detener</span><i class="fas fa-stop"></i></li></ul></div><script src='https://code.responsivevoice.org/responsivevoice.js'></script><!--AUDIO--></div></div></div><!--NOTA SHARE MOBILE--><div class="column is-12 is-hidden-tablet pd-0" style="margin-bottom: 24px;"><div class="bottom-share"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div><!--NOTA SHARE MOBILE--><!--IMAGEN--><div class="column is-12"><div class="principale-graphic"><div class="is-16-9"><picture><source media="(max-width: 480px)" srcset="https://lasillarota.com/images/tnfocus/0/0/358/203/2020/02/19/mexicopachucacentralcerrado.jpg"><source media="(min-width: 481px) and (max-width: 1024px)" srcset="https://lasillarota.com/images/tnfocus/0/0/696/394/2020/02/19/mexicopachucacentralcerrado.jpg"><source media="(min-width: 1025px)" srcset="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mexicopachucacentralcerrado-focus-0-0-983-557.jpg"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mexicopachucacentralcerrado-focus-0-0-983-557.jpg" title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" alt="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca"></picture></div><div class="data-photo">Bloqueo en la M&eacute;xico-Pachuca, a la altura de Zapotl&aacute;n (Foto: especial)</div></div></div><!--IMAGEN--><!--NOTA SHARE FULL--><div class="column is-1 is-hidden-mobile share_bottom_1 bottom-share-1"><div class="uk-card-body" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-share-1"><div class="share-sm"><ul style="cursor:pointer;"><li class="share-color"><i class="fas fa-share"></i></li><li class="face-bg"><a data-sharer="facebook" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-facebook-f"></i></a></li><li class="twit-bg"><a data-sharer="twitter" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-twitter"></i></a></li><li class="what-bg"><a data-sharer="whatsapp" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-whatsapp"></i></a></li><li class="tele-bg"><a data-sharer="telegram" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-url="https://lasillarota.com/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197"><i class="fab fa-telegram-plane"></i></a></li></ul></div></div></div><!--NOTA SHARE FULL--><!--Cuerpo--><div class="column is-9-desktop is-9-tablet is-12-mobile is-offset-1-desktop is-offset-1-tablet b-r-2" id="crpler"><p class="paragraph">PACHUCA.- Se reporta <strong>tr&aacute;fico pesado</strong> en ambos sentidos de la carretera <strong>M&eacute;xico-Pachuca</strong> por <strong>bloqueo</strong> de <strong>comerciantes</strong> de la <strong>Central de Abastos</strong>, a la altura del municipio <strong>Zapotl&aacute;n de Ju&aacute;rez</strong>, <strong>Hidalgo</strong>.</p><p class="paragraph"><style>
    .img-related{
        width: 135px!important;
    }
    .img-interes{
        max-width: 135px!important;
    }
</style><div class="-side"><div class="note-related"><div class="related-title">Te puede interesar</div><div class="main-related"><div class="img-related"><a href="/liberan-la-mexico-tuxpan-tras-bloqueo-de-mas-de-36-horas/363117" target="_blank"><img class="img-interes" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/images/2020/02/19/mextuxpanlibre-focus-0-0-290-208.jpg" alt="LSR-" title="LSR"></a></div><a href="/liberan-la-mexico-tuxpan-tras-bloqueo-de-mas-de-36-horas/363117" target="_blank"><p class="paragraph">Liberan la M&eacute;xico-Tuxpan tras bloqueo de m&aacute;s de 36 horas</p></a></div></div></div></p><p class="paragraph">Los <strong>manifestantes</strong> colocaron <strong>camiones</strong> y <strong>camionetas</strong> para impedir el <strong>paso vehicular</strong> en exigencia a la presencia del <strong>presidente municipal</strong> de Zapotl&aacute;n para escuchar su solicitud.</p><p class="paragraph">Informaron <strong>los locatarios</strong> que no han sido liberados los <strong>permisos</strong> para la <strong>construcci&oacute;n</strong> del <strong>nuevo Centro de Abastos</strong> Miguel <strong>Hidalgo</strong>, en mencionado municipio, motivo que los orill&oacute; a cerrar la vialidad.</p><p class="paragraph"><em><strong>Lee tambi&eacute;n en LSR <strong>Hidalgo</strong>:&nbsp;</strong></em><strong><a href="https://hidalgo.lasillarota.com/con-un-kilo-de-cocaina-la-detienen-en-la-central-de-autobuses-de-pachuca/363161" target="_blank">Con un kilo de coca&iacute;na, la detienen en la Central de Autobuses de Pachuca</a></strong></p><p class="paragraph"><strong><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">En <a href="https://twitter.com/hashtag/Hidalgo?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Hidalgo</a> se registra cierre de circulaci&oacute;n por habitantes km 69 Ctra. M&eacute;xico-Pachuca tramo Pachuca-Tizayuca. Atienda indicaci&oacute;n vial <a href="https://t.co/6nXFvDpTWl" target="_blank">pic.twitter.com/6nXFvDpTWl</a></p>&mdash; Guardia Nacional Carreteras (@GN_Carreteras) <a href="https://twitter.com/GN_Carreteras/status/1230184515718569985?ref_src=twsrc%5Etfw" target="_blank">February 19, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></strong></p><p class="paragraph"><strong><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph">Te informamos que se encuentra bloqueada la circulaci&oacute;n en la carretera M&eacute;xico-Pachuca a la altura de Zapotl&aacute;n de Ju&aacute;rez, esto en ambos sentidos.<a href="https://twitter.com/hashtag/infotr%C3%A1ficoPachuca?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#infotr&aacute;ficoPachuca</a> <a href="https://t.co/BsEE22EgtV" target="_blank">pic.twitter.com/BsEE22EgtV</a></p>&mdash; Trafico Pachuca (@TraficoPachuca) <a href="https://twitter.com/TraficoPachuca/status/1230199424401444864?ref_src=twsrc%5Etfw" target="_blank">February 19, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </strong></p><p class="paragraph">Aunado a ello, sobre esta misma vialidad y la avenida Central se encuentra el gremio de taxistas manifest&aacute;ndose en rechazo a las plataformas digitales de servicio de taxis, pues las consideran competencia desleal.</p><p class="paragraph"><div class="social-embed"><blockquote class="twitter-tweet"><p lang="es" dir="ltr" class="paragraph"><a href="https://twitter.com/hashtag/VideosLaJornada?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#VideosLaJornada</a> El gremio de <a href="https://twitter.com/hashtag/taxistas?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#taxistas</a> se manifiestan en la autopista M&eacute;xico-Pachuca y la avenida Central en rechazo a las plataformas digitales de servicio de taxis, pues las consideran competencia desleal.<br><br>M&aacute;s informaci&oacute;n: <a href="https://t.co/3pnuRU1f8M" target="_blank">https://t.co/3pnuRU1f8M</a> <a href="https://t.co/jnMKR3438r" target="_blank">pic.twitter.com/jnMKR3438r</a></p>&mdash; La Jornada (@lajornadaonline) <a href="https://twitter.com/lajornadaonline/status/1230189694501216261?ref_src=twsrc%5Etfw" target="_blank">February 19, 2020</a></blockquote> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div> </p><p class="paragraph"><br></p><p class="paragraph">jgp</p><div class="data-note"><ul style="list-style-type: none;"><li class="w-m"><a href="/tags/bloqueo-mexico-pachuca-295979/">#bloqueo M&eacute;xico-Pachuca</a></li><li class="w-m"><a href="/tags/central-de-abastos-14126/">#Central de Abastos</a></li></ul></div><br /><!--COMENTARIOS--><div class="container"><div class="columns is-multiline is-mobile tbls" style="max-width: 800px;"></div></div><!--COMENTARIOS--></div><!--Cuerpo--></div><!-- Publicidad --><!--nota_billboard_02 - googletag.defineSlot('/21680070727/Billboard7_lsr', [[1024, 768], [768, 1024], [960, 90], [980, 120], [930, 180], [970, 250], [970, 66], [750, 300], [950, 90], [728, 90], [750, 200], [980, 90], [750, 100], [970, 90]], 'div-gpt-ad-1539897049886-0').addService(googletag.pubads());--><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-12"><div class="publicidad"><div class="img_banner"><div id='div-gpt-ad-1559274248405-0'><script>
                                        googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559274248405-0'); });
                                    </script></div></div></div></div></div></div><!-- Publicidad --></div><!-- Contenido Nota --><div class="column is-3-desktop is-hidden-touch bottom-publicity_1"><div class="" style="z-index: 1;" uk-sticky="offset: 0; bottom: .bottom-publicity_1"><div class="publicidad"><div id="sas_52013"></div></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_01--><div class='img_banner' ><div id='div-gpt-ad-1570596639654-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1570596639654-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_02--><div class='img_banner' ><div id='div-gpt-ad-1559276728588-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276728588-0'); });
            </script></div></div><!-- Publicidad --></div><div class="publicidad"><!-- Publicidad --><!--nota_new_boxbanner_03--><div class='img_banner' ><div id='div-gpt-ad-1559276749952-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276749952-0'); });
            </script></div></div><!-- Publicidad --></div></div></div></div></div><!-- Nota Simple --></div></div><nav id="main-nav" class="navbar navbar-static navbar-default" role="navigation"><ul class="nav nav-pills"><li class="nav-item"><a class="nav-link active" href="#mainContainerNote0"><input id="inputNota0" type="hidden" data-index="0" data-url="/bloqueo-mexico-pachuca-comerciantes-de-la-central-de-abastos/363197" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Estados" data-title="Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca" data-postid="363197" data-pubdate="02/19/2020 12:52:00 p. m." data-authors="gpjulieta@gmail.com" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote1"><input id="inputNota1" type="hidden" data-index="1" data-url="/estados/localizan-el-cuerpo-de-la-pequena-karol-coahuila-karol-bebe-robada/363215" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Estados" data-title="Localizan el cuerpo de la peque&ntilde;a Karol" data-postid="363215" data-pubdate="02/19/2020 12:50:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote2"><input id="inputNota2" type="hidden" data-index="2" data-url="/nacion/con-facturas-falsas-en-viajes-conade-dano-al-erario-por-31-mdp-confirma-sfp/363192" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Naci&oacute;n" data-title="Con facturas falsas en viajes, Conade da&ntilde;&oacute; al erario por 31 mdp, confirma SFP" data-postid="363192" data-pubdate="02/19/2020 12:34:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote3"><input id="inputNota3" type="hidden" data-index="3" data-url="/joven-estudiante-fue-hallada-sin-vida-en-huejutla-aplicaran-protocolo-de-feminicidio/363189" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Estados" data-title="Joven estudiante fue hallada sin vida en Huejutla; aplicar&aacute;n protocolo de feminicidio" data-postid="363189" data-pubdate="02/19/2020 12:15:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote4"><input id="inputNota4" type="hidden" data-index="4" data-url="/estados/protestan-en-el-issste-por-desabasto-y-falta-de-citas-medicas-veracruz-issste-desabasto-medicamentos/363198" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Estados" data-title="Protestan en el ISSSTE por desabasto y falta de citas m&eacute;dicas" data-postid="363198" data-pubdate="02/19/2020 12:08:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote5"><input id="inputNota5" type="hidden" data-index="5" data-url="/nacion/javier-coello-visita-a-emilio-lozoya-en-espana-emilio-lozoya-javier-coello-coello-trejo-javier/363195" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Naci&oacute;n" data-title="Javier Coello visita a Emilio Lozoya en Espa&ntilde;a" data-postid="363195" data-pubdate="02/19/2020 12:07:00 p. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote6"><input id="inputNota6" type="hidden" data-index="6" data-url="/metropoli/video-taxistas-lanzan-piedras-a-policias-en-insurgentes-transportistas/363112" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Metr&oacute;poli" data-title="Video: Taxistas lanzan piedras a polic&iacute;as en Insurgentes" data-postid="363112" data-pubdate="02/19/2020 11:50:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote7"><input id="inputNota7" type="hidden" data-index="7" data-url="/gente/espectaculos/niurka-destroza-a-laura-zapata-por-criticar-a-quienes-han-posado-en-revistas-de-caballeros-eres-fea-como-momia-niurka-laura-zapata-pelea-perra/363191" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Gente" data-title="Niurka destroza a Laura Zapata por criticar a quienes han posado en revistas de caballeros: &quot;Eres fea como momia&quot;" data-postid="363191" data-pubdate="02/19/2020 11:41:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote8"><input id="inputNota8" type="hidden" data-index="8" data-url="/participa-en-el-concurso-de-pintura-y-dibujo-infantil/363179" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Estados" data-title="Participa en el concurso de pintura y dibujo infantil" data-postid="363179" data-pubdate="02/19/2020 11:39:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote9"><input id="inputNota9" type="hidden" data-index="9" data-url="/lacaderadeeva/tengamos-una-memoria-historica-niunamenos-niunamenos-feminicido-fatima-ingrid/363180" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="La Cadera de Eva" data-title="Tengamos una memoria hist&oacute;rica #NiUnaMenos" data-postid="363180" data-pubdate="02/19/2020 11:37:00 a. m." data-authors="La Silla Rota" /></a></li><li class="nav-item"><a class="nav-link" href="#mainContainerNote10"><input id="inputNota10" type="hidden" data-index="10" data-url="/dinero/pemex-pierde-25-de-su-capacidad-de-refinacion-pemex-2020/363176" data-tags="tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos" data-sections="Dinero" data-title="Pemex pierde 25% de su capacidad de refinaci&oacute;n" data-postid="363176" data-pubdate="02/19/2020 11:35:00 a. m." data-authors="La Silla Rota" /></a></li></ul></nav><input type="hidden" value="1" id="inputContador" /><input type="hidden" value="true" id="inputCheck" /><div id="mainContainerNote1"></div><div id="mainContainerNote2"></div><div id="mainContainerNote3"></div><div id="mainContainerNote4"></div><div id="mainContainerNote5"></div><div id="mainContainerNote6"></div><div id="mainContainerNote7"></div><div id="mainContainerNote8"></div><div id="mainContainerNote9"></div><div id="mainContainerNote10"></div><div id="next-page"></div><!-- /21680070727/Outside1 --><div id='div-gpt-ad-1559276934746-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276934746-0'); });
            </script></div><!-- /21680070727/Outside2 --><div id='div-gpt-ad-1559276967139-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559276967139-0'); });
            </script></div><!-- /21680070727/Outside3 --><div id='div-gpt-ad-1559277008213-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277008213-0'); });
            </script></div><!-- /21680070727/Outside4 --><div id='div-gpt-ad-1559277037671-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277037671-0'); });
            </script></div><!-- /21680070727/Tidok_IN --><div id='div-gpt-ad-1559277117323-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277117323-0'); });
            </script></div><!-- /21680070727/Tidok_InArticle --><div id='div-gpt-ad-1559277144687-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277144687-0'); });
            </script></div><!-- /21680070727/Tidok_SL --><div id='div-gpt-ad-1559277178675-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277178675-0'); });
            </script></div><!-- /21680070727/Tidok_Slider --><div id='div-gpt-ad-1559277201053-0' style='height: 1px; width: 1px;'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1559277201053-0'); });
            </script></div><!-- /21680070727/Skin --><div id='div-gpt-ad-1565750033344-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750033344-0'); });
            </script></div><!-- /21680070727/Skin2 --><div id='div-gpt-ad-1565750085413-0'><script>
                googletag.cmd.push(function () { googletag.display('div-gpt-ad-1565750085413-0'); });
            </script></div><script type="text/javascript">
                /* CONFIGURATION START Modificado */
                var _ain = {
                    id: "1755",
                    postid: "363197",
                    maincontent: "div#mainContainerNote363197",
                    title: "Bloqueo de comerciantes de la Central de Abastos en la M&eacute;xico-Pachuca",
                    pubdate: "2020-02-19",
                    
                    authors: "gpjulieta@gmail.com",
                            
                    sections: "Estados",
                     
                    tags: "tr&aacute;fico pesado,m&eacute;xico-pachuca,bloqueo,comerciantes,central de abastos,zapotl&aacute;n de ju&aacute;rez,hidalgo,manifestantes,camiones,camionetas,paso vehicular ,presidente municipal,los locatarios ,permisos,construcci&oacute;n,nuevo centro de abastos",
                    
                    comments: ""
                };
                /* CONFIGURATION END */
                (function (d, s) {
                    var sf = d.createElement(s);
                    sf.type = 'text/javascript';
                    sf.async = true;
                    sf.src = (('https:' == d.location.protocol)
                        ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                        : 'http://t.contentinsights.com') + '/stf.js';
                    var t = d.getElementsByTagName(s)[0];
                    t.parentNode.insertBefore(sf, t);
                })(document, 'script');
            </script><footer><div class="container"><div class="columns is-multiline is-mobile"><div class="column is-4-desktop is-4-tablet is-12-mobile logo-footer fot-1"><a href="/"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/logo_2.svg" alt="La Silla Rota" title="La Silla Rota"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-2"><a href="https://yosoitu.mx" target="_blank"><img class="comscore" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/yst_blanco.svg" alt="YoSoiTu" title="YoSoiTu"></a></div><div class="column is-4-desktop is-4-tablet is-6-mobile logo-footer fot-3"><a href="https://sumedico.com" target="_blank"><img src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/imagesrediseno/logo/sumedico_blanco.svg" alt="Sumedico" title="Sumedico" /></a></div><div class="column is-12 fot-4"><ul><li><a href="/avisoprivacidad">Aviso de Privacidad</a></li><li><a href="/codigoetica">C&oacute;digo de &Eacute;tica</a></li><li><a href="/directorio">Directorio</a></li><li><a href="/contactanos">Cont&aacute;ctanos</a></li><li><a href="/anunciate">An&uacute;nciate</a></li><li><a href="/quienessomos">Qui&eacute;nes somos</a></li></ul></div><div class="column is-9-desktop is-9-tablet is-12-mobile text-footer fot-5"><p>&copy; 2020 Todos los derechos reservados. Grupo La Silla Rota. PUBLICACIONES COMUNITARIAS S.A. de C.V.</p><p>De no existir previa autorizaci&oacute;n, queda expresamente prohibida la publicaci&oacute;n, retransmisi&oacute;n, edici&oacute;n y cualquier otro uso de los contenidos.</p></div><div class="column is-3-desktop is-3-tablet is-12-mobile fot-6"><a href="https://www.tresite.com"><img class="comscore" src="https://tresiteweb.blob.core.windows.net/img/logos/tresite-logo.svg" alt="Tresite" title="Desarrollado por Tresite" name="Tresite"></a></div></div></div></footer><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script><script>

      $("#Notas_Principales ul#NP-E1 li").hover(function () {
          $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E1 li").hover(function () {
          $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E2 li").hover(function () {
          $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E3 li").hover(function () {
          $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#Notas-Secciones ul#NS-E4 li").hover(function () {
          $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E1 li").hover(function () {
          $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

      $("#NoticiasCierre ul#NC-E2 li").hover(function () {
          $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
          $(this).addClass("Active");
      }, function () {
      });

  </script><script>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</script><style>
    @media screen and (max-width: 499) and (min-width: 0px) {
        .trc_elastic_thumbnails-b .videoCube {
            width: 47.995% !important;
            position: relative;
            float: left;
            margin: 0 0 2% 0;
            margin-left: 2%;
        }
    }
</style><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js" async></script><script type="application/javascript" src="https://ced.sascdn.com/tag/1204/smart.js?v=3" async></script><script src="https://cdnjs.cloudflare.com/ajax/libs/uikit/3.1.6/js/uikit.min.js?v=3" async defer></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/uikit-icons.min.js?v=3" async defer></script><script src="https://code.jquery.com/jquery-3.3.1.slim.min.js?v=3" integrity="sha256-3edrmyuQ0w65f8gfBsqowzjJe2iM6n0nKciPUp8y+7E=" crossorigin="anonymous"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/gsap/2.0.2/TweenMax.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/headroom.min.js?v=3"></script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/header.js?v=3"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js?v=3"></script><script>

    $("#Notas_Principales ul#NP-E1 li").hover(function () {
        $("#Notas_Principales ul#NP-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E1 li").hover(function () {
        $("#Notas-Secciones ul#NS-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E2 li").hover(function () {
        $("#Notas-Secciones ul#NS-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E3 li").hover(function () {
        $("#Notas-Secciones ul#NS-E3 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#Notas-Secciones ul#NS-E4 li").hover(function () {
        $("#Notas-Secciones ul#NS-E4 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E1 li").hover(function () {
        $("#NoticiasCierre ul#NC-E1 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $("#NoticiasCierre ul#NC-E2 li").hover(function () {
        $("#NoticiasCierre ul#NC-E2 li").removeClass("Active");
        $(this).addClass("Active");
    }, function () {
    });

    $(document).on("copy", "body", function (e) {
        var copyText = document.getElementById("hdnmsg");
        copyText.select();
        document.execCommand("Copy");
    });

</script><script type="text/javascript" src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/fp.js?v=3"></script><script src="https://lasillarotarm.blob.core.windows.net.optimalcdn.com/jssrediseno/lazysizes.min.js?v=3" async></script><script>
                                                var sas = sas || {};
                                                sas.cmd = sas.cmd || [];
                                                sas.cmd.push(
                                                    function () {
                                                        sas.call(
                                                            { siteId: 237333, pageId: 986723, formatId: 52013, tagId: "sas_52013" },
                                                            { networkId: 1204, domain: "https://www5.smartadserver.com" /*, onNoad: function() {} */ }
                                                        );
                                                    }
                                                );
                                            </script><script src='https://code.responsivevoice.org/responsivevoice.js'></script><input type="hidden" id='363197' class="clickstory"></input><script type="text/javascript">
                                $(document).ready(function () {
                                    var strUrlPost = '../template/submitaddclickstory.aspx?id=363197';
                                    $.post(strUrlPost, function (data) {
                                        var valretorno;
                                        valretorno = data;
                                    });
                                });
                            </script></body><script src="https://cdn.jsdelivr.net/npm/sharer.js@latest/sharer.min.js"></script></html>

